Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 36

Automatisme portail Came ZA3 ?



  1. #1
    willy12

    Automatisme portail Came ZA3 ?


    ------

    Bonjour je viens d'acheter un automatisme d'occasion et il n'y a aucun fil de raccordé. Je possède la notice de la carte c'est une za3.
    En fait j'ai 2 moteurs a brancher (vis sans fin avec condensateur dans les bras), 2 cellules (il semble que les cellules sont reliées entre elles et sur la carte) puis un clignotant.
    Est-ce que quelqu'un connait ce système ou a le même système chez lui et peut me faire un plan du cablage. (principalement les moteurs et les cellules car le reste je pense que j'ai trouvé). Est-ce que la carte ce met a la masse car au niveau de l'alimentation il y a seulement L1 et L2, je pense que c'est phase + neutre mais il n'y a pas de masse. Il y a un symbole a coté du fils d'antenne qui ressemble à la masse, est-ce que c'est ça ?
    merci de m'aider
    cordialement

    -----

  2. Publicité
  3. #2
    havane

    Re : automatisme came za3

    bonsoir!je pense que votre portail est une Came Krono!allez voir sur le site FRANCE AUTOMATISMES!

  4. #3
    apophyss

    Re : automatisme came za3

    Citation Envoyé par willy12 Voir le message
    Bonjour je viens d'acheter un automatisme d'occasion et il n'y a aucun fil de raccordé. Je possède la notice de la carte c'est une za3.
    En fait j'ai 2 moteurs a brancher (vis sans fin avec condensateur dans les bras), 2 cellules (il semble que les cellules sont reliées entre elles et sur la carte) puis un clignotant.
    Est-ce que quelqu'un connait ce système ou a le même système chez lui et peut me faire un plan du cablage. (principalement les moteurs et les cellules car le reste je pense que j'ai trouvé). Est-ce que la carte ce met a la masse car au niveau de l'alimentation il y a seulement L1 et L2, je pense que c'est phase + neutre mais il n'y a pas de masse. Il y a un symbole a coté du fils d'antenne qui ressemble à la masse, est-ce que c'est ça ?
    merci de m'aider
    cordialement
    L1-L2 alim 230volt (la terre est a brancher sur une borne normalement dans le capot)

    UVW : 1er moteur
    UVW : 2eme moteur (verifie les sens de rotation avant de fixer sur le portail, sinon inverse 2 fils ou change le condo)

    E et E3 c'est ta lampe

    ton antenne va sur les logo antene

  5. #4
    apophyss

    Re : automatisme came za3

    pas possible d'editer ...

    sur les cellules tu as une alim de chaques coté et un contact sur le recepteur

    10-11 c'est l'alim 24v
    2-C1 contact (securité anti ecrasement en fermeture)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    havane

    Re : automatisme came za3

    re!le clignotant se branche sur les borniers W et E!

  8. A voir en vidéo sur Futura
  9. #6
    willy12

    Re : automatisme came za3

    Bonjour,
    merci pour toutes vos réponses. Le modèle c'est un ATI avec carte za3

    Dans les bras des moteurs il y a 5 fils a brancher ( je pense uvw pour la partie automatisme et les 2 autres pour alimentation moteurs avec les condos, en fait les condos sont reliés a un domino et les fils vont après vers le moteur je pense)
    Ma question est ou je prends les fils pour alimenter les moteurs (sur la platine za3)

    Ensuite pour l'antenne il y a 1 fil ou 2 fils car sur la platine on dirai qu'il y a 2 fils mais sur mon antenne il y a seulement un fil. (une cosse avec un fil mais il semble qu'il y a des petits fils autour de ce fil : en gros c'est un peu comme un fil de television ?).

    Sur la carte il y a aussi un switch avec position on off (ce switch sert seulement a configurer les cellules ou aussi a autre chose ?) Comment régler les switchs pour le les cellules fonctionne pour le portail s'ouvre pendant la fermeture si il y a un obstacle.

    c'est beaucoup de chose mais quand tout cela sera claire pour moi je pense que je vais m'en sortir.
    merci à vous

  10. Publicité
  11. #7
    havane

    Re : automatisme came za3

    bonsoir!sur chaque battant,vous avez un condo+1 moteur+1 ou 2microcontacts!verifiez bien les 5 fils qui sortent du moteur!

  12. #8
    willy12

    Re : automatisme came za3

    Bonjour, j'ai pris une photo des connections des moteurs mais je ne sais pas comment mettre la photo.
    Les 2 bras de moteurs sont identiques. 1 condo dans chacun, un domino avec 5 fils et 2 contacts (1 fin ouverture et 1 fin de fermeture).
    sur le domino il y a ecrit UVW mais les 2 domino restant il n'y a rien ( je pense que c'est pour l'alimentation qui vient de la carte (ZA3 2 fils rouge pour un moteur et 2 fils noirs pour un autre moteur).

    sur les moteur le domino U( rouge) est relié un contact fin de fermeture
    le domino V (noir) fin d'ouverture
    le domino W (orange) part je pense vers le moteur, je ne vois pas.
    le domino a coté est relié au condo, au contact d'ouverture et contact de fermeture
    le dernier domino est relié au condo et le pense le moteur.

    Je ne sais pas si c'est clair mais sinon j'ai une photo.
    merci

  13. #9
    willy12

    Re : automatisme came za3

    j'ai trouvé comment mettre une photo
    Images attachées Images attachées

  14. #10
    willy12

    Re : automatisme came za3

    voici une photo de la carte avec les fils qui sont connecté mais je trouve que certaine choses sont pas normal (je l'ai reçu connecté comme).
    moi je pense que que les 2 fils noirs et les 2 fils rouges (entre les relais et les borniers) qui partent de la carte doivent être connectés au moteur (2 rouge pour un moteur et 2 noir pour l'autre moteur).
    le reste je pense que c'est bon.
    merci
    Images attachées Images attachées

  15. #11
    havane

    Re : automatisme came za3

    bonsoir!les 2 fils noirs et les 2 fils rouges sont libres(non connectés)!ils servent pour connecter les condensateurs pour le modele FROG!comme vous avez un ATI,donc ils ne servent a rien!pour brancher les 2 moteurs,connecter U,V,W du premier moteur(moteur qui s'ouvre en premier) sur U,V,W de la carte electronique!et X,W,Y du deuxieme moteur sur X,W,Y de la carte!

  16. #12
    willy12

    Re : automatisme came za3

    Ok merci havane
    Mais a quoi servent les 2 autres connecxion sur le moteur (ou est relié le condensateur blanc ?
    Il y a bien UVW donc pas de problème mais les 2 autres il doivent bien servir à quelque chose NON ?
    En fait les moteurs sont alimenter et commander seulement avec UVW rien d'autre si j'ai bien compris et on laisse les 2 autres domino avec rien.
    merci

  17. Publicité
  18. #13
    havane

    Re : automatisme came za3

    re!lle condensateur + les 2 microrupteur sont deja reliés au moteur!ah oui,en regardant bien ,sur la photo 1,on voit les fils rouge et noir (U et V) sont pincés!verifiez si ils ne sont pas sectionnés.si vous regardez bien,les 2 fils noir et le fil orange du moteur ne vont pas directement sur U,V et W mais sur le condensateur et les 2 microrupteurs!

  19. #14
    golfo57

    Re : automatisme came za3

    Bonjour à tous,

    Pour le branchement, willy12, tu peux regarder ici, page 6 et 10 fig.1.
    Mais un truc que je ne capte pas. Si les 2 rouge et noir qui sont branchés sur la carte et se branchaient sur les condos (FROG), sont utilisés sur le limiteur de couple moteur, c'est juste? Peux-tu répondre havane. Voir encore cette doc., page 8. @+

  20. #15
    havane

    Re : automatisme came za3

    bonsoir,Golfo57!effectivement, les 2 fils noirs et rouges servent seulement sur le modele Frog!et ils ne doivent pas etre branché sur le limiteur de couple!

  21. #16
    willy12

    Re : Automatisme portail Came ZA3 ?

    Merci a vous pour vos infos, je pars en vacances alors je vais monter ça dans 15 jours je pense. Peut-être que vous aurai encore de mes nouvelles mais sinon merci encore.

  22. #17
    willy12

    Re : Automatisme portail Came ZA3 ?

    Bonjour, je viens encore vous déranger mais cette fois c'est pour la connection de l'antenne (en fait c'est pour une confirmation).
    J'ai joint une photo.
    Sur l'antenne que j'ai, le fil extérieur est je pense coupé à l'extrémité (en fait il y a seulement un fil et je pense qu'il faut en connecter 2 sur la carte ZA3. sur la photo on voit qu'il n'y a plus le fil exterieur (qui entour le fil intérieur). Je dois donc dénuder le fil est récupérer le fil exterieur et après je peux connecter le fil extérieur et le fil intérieur sur la carte Za3.
    Dite moi si je me trompe mais moi je veux connecter l'antenne de la manière suivante :
    le fil intérieur sur le bornier de droite (extérieur carte) symbole d'une antenne.
    le fil extérieur sur le bornier de gauche, symbole d'une masse.

    Autre chose :

    Comment faut il configurer le switch de la carte ZA3 pour que les cellules fonctionnent en réouverture du portail si il y a un obstacle pendant la fermeture (il y a 10 switch, je ne comprend rien a la notice)

    Est-ce possible de le faire fonctionner sans cellules (au début pour voir si le portail fonctionne alors dans ce cas comment faut-il configurer le switch.

    Je sais ça fait beaucoup de chose mais après je pense que j'aurai tout les renseignements qu'il me manque.
    merci

  23. #18
    willy12

    Re : Automatisme portail Came ZA3 ?

    pardon j'ai oublié la photo :
    Images attachées Images attachées

  24. Publicité
  25. #19
    havane

    Re : Automatisme portail Came ZA3 ?

    bonjour!tout a fait ca pour l'antenne.et pour la reouverture en phase de fermeture(s'il y a obstacle),le switch 9=off!

  26. #20
    havane

    Re : Automatisme portail Came ZA3 ?

    re!pour le fonctionnement sans la cellule,il faut faire un pont entre le bornier 2 et C1.

  27. #21
    willy12

    Re : Automatisme portail Came ZA3 ?

    Merci beaucoup Havane pour toutes ses informations. Maintenant j'ai tout ce qu'il me manquait pour installer l'automatisme.
    Vous ne m'avait pas dit si il était possible de l'installer sans les cellules (car c'est un automatisme d'occasion et je ne sais pas si tous fonctionne alors je veux commencer avec le minimum d'élément pour tester tout un par un.
    Si oui qu'elle configuration pour le switch : idem réouverture ou une autre solution.

    encore un grand merci

  28. #22
    havane

    Re : Automatisme portail Came ZA3 ?

    je vous ai deja repondu!

  29. #23
    willy12

    Re : Automatisme portail Came ZA3 ?

    Bonjour,
    Alors j'ai teste le montage pour l'automatisme et forcement ça ne fonctionne pas (vu que c'est un système d'occasion soit c'est la connection qui n'est pas bonne soit un problème de carte ou de moteur)
    J'ai mis une photo de mon branchement (je sais la couleur de fils est pas normalisé mais c'était pour faire un test)
    Voici la connection de gauche a droite :
    1 = neutre
    2= phase
    u = fil jaune vers u du moteur 1
    v = fil rouge vers v du moteur 1
    w = fil bleu vers w du moteur 1
    w = fil bleu vers w du moteur 2 (même connection que le moteur 1 sur la carte)
    x = fil jaune vers u du moteur 2
    y = fil rouge vers v du moteur 2
    2 et C1 = fil bleu pour connection sans cellule
    Tout à droite l'antenne (les 2 fils)
    En bas à gauche de la photo on voit le fil de terre relié à 2 fils bleu
    (les 2 fils bleu vont à la terre sur chaque moteur)
    Les 2 fils rouges et les 2 fils noirs de sont pas connecté comme vous me l'avez dit.

    Alors quand je mets sous tension la led rouge s'allume puis la verte clignote vite. J'ai acheté 2 nouvelles télécommande donc il faut les programmer. J'appuie sur le bouton CH1 (la led verte clignote vite, j'appuie sur la télécommande puis la led verte s'éteint, je fais de même pour le deuxième bouton avec CH2). Jusque là tout est OK je pense.
    Après quand j'appuie sur le bouton 1 de la télécommande rien ne se passe (la led verte clignote vite).
    Quand j'appuie sur le 2ème bouton de la télécommande le 3ème relais en partant de la droite s'actionne et s'éteint ou bout 1 ou 2 seconde et rien ne se passe.

    Je pense que la carte réceptrice fonctionne car sinon quand j'appuierais sur le bouton 2 il ne se passerai rien, par contre pourquoi le bouton 1 ne fais rien.

    Est-ce possible de tester les moteurs sans la carte ?

    Alors est-ce que mon branchement est bon et si oui quel pourrait être le problème ?
    Images attachées Images attachées

  30. #24
    havane

    Re : Automatisme portail Came ZA3 ?

    bonjour !c'est normal que ca ne marche pas.il faut faire le pont entre les borniers 1 et 2,ensuite Cx et 2!et par la suite essayez de remplacer les fils vert/jaune par autre couleur!

  31. Publicité
  32. #25
    willy12

    Re : Automatisme portail Came ZA3 ?

    Merci Havane vous êtes vraiment super rapide (très grand secoure pour moi)

    Ok je vais faire le test demain donc je fais un pont entre 1 et 2 (je pense le 2 de gauche sur la platine ?)
    Puis un pont entre CX et 2 (mais lequel 2 car il y en a 2) Il y en a un a gauche et un a droite (celui de droite je l'ai utilisé pour faire un pont pour les cellules entre 2 et C1 : d'ailleur c'est bon ça ?)
    Merci de me confirmer tout cela.

  33. #26
    golfo57

    Re : Automatisme portail Came ZA3 ?

    Bonsoir à tous,
    Citation Envoyé par willy12
    je fais un pont entre 1 et 2 (je pense le 2 de gauche sur la platine ?)
    Oui
    Puis un pont entre CX et 2 (mais lequel 2 car il y en a 2)
    Celui de droite. Le pont entre 2-C1, c'est bon. Mais il faut aussi mettre les dips 8 et 9 sur "On". @+

  34. #27
    willy12

    Re : Automatisme portail Came ZA3 ?

    Merci car ça fonctionne, sur la photo 1 voilà le branchement que j'ai réalisé. En fait 1 seul bouton sert sur la télécommande est utile (c'est le même pour ouvrir et pour fermer ) Le 2ème bouton ne fait rien.
    Pouvez vous me justifier que ce montage est correct pour un fonctionnement sans cellule et sans clignotant ?

    Maintenant je veux installer un clignotant (je dois en acheter un), donc si j'ai bien compris il se branche entre E et E3. Avec cette connection le clignotant va fonctionner pendant que le portail est en mouvement n'est pas ? Car c'est ce que je veux.

    Et dernière chose j'ai mis 2 photos pour les cellules car ce ne sont pas les mêmes cellules (il doit y en avoir une qui émet et l'autre qui reçoit). D'ailleurs ou faut-elles les placer car il y a des petits poteaux de 50 cm avec, au bout du portail ou sur les poteaux car les 2 systèmes sont possible et lequel est le mieux.

    Maintenant pour la connection :
    Je pense qu'il faut connecter celle qui émet (elle a 5 fils) sur la carte et celle qui reçoit directement avec celle qui émet. N'est-ce pas ?
    Voila mon idée :
    10 sur le 10 de la carte
    NC sur le 11 de la carte
    2 sur le 2 de la carte
    C sur C1 de la carte

    Pour la cellule réceptrice
    TX sur TX de la cellule émettrice
    2 sur 2 de la carte ou 2 de la cellule (même chose)

    Bien sur je dois enlever le pont entre 2 et C1 et laisser le pont entre 2 et CX.

    Que pensez vous de ce branchement ?
    Je sais ça fait beaucoup de chose mais avec ça je pense que c'est fini (sauf peut-être pour les cellules)
    merci
    Images attachées Images attachées

  35. #28
    havane

    Re : Automatisme portail Came ZA3 ?

    pour le montage sans cellule ,c'est bon!mais le clignotant doit etre branché sur les borniers E et W!pour les cellules ,vous pouvez les fixer directement sur les piliers du portail.et pour les cellules,le branchement est correct!au faite,la cellule emettrice=2 fils,receptrice=5fils!

  36. #29
    golfo57

    Re : Automatisme portail Came ZA3 ?

    Bonjour à tous,
    Citation Envoyé par willy12
    Voila mon idée :
    10 sur le 10 de la carte
    NC sur le 11 de la carte
    2 sur le 2 de la carte
    C sur C1 de la carte
    Non c'est pas juste. 10 carte =>10 cell. réc., 11 carte => 2 cell. réc., 2 carte => C cell. réc., C1 carte => NC cell. réc., et tu mets le dip "9" sur "off". @+

  37. #30
    havane

    Re : Automatisme portail Came ZA3 ?

    bonjour,golfo57!au temps pour moi!je devais pas avoir les idees claires al'heure que j'ai repondu!car l'alim en 24v est effectivement sur 10 et 11!

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Divers] Installation motorisation portail CAME F7000 + Carte ZA3
    Par NickBob dans le forum Dépannage
    Réponses: 8
    Dernier message: 09/05/2010, 20h33
  2. Montage automatisme portail carte ZA3
    Par mimi9025 dans le forum Bricolage et décoration
    Réponses: 12
    Dernier message: 11/03/2010, 20h49
  3. [Divers] automatisme de portail
    Par franlaurent dans le forum Dépannage
    Réponses: 0
    Dernier message: 09/03/2009, 20h19
  4. [Divers] pb memorisation code portail avec CAME ZA3
    Par marcpelissier dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/01/2009, 19h48
Découvrez nos comparatifs produits sur l'univers de la maison