Discussion fermée
Affichage des résultats 1 à 11 sur 11

lave vaisselle whirlpool 8623 démarre pas



  1. #1
    bernard1

    lave vaisselle whirlpool 8623 démarre pas


    ------

    bonjour,
    après un mois d'arret (vacances) mon LV whirlpool 8623 vidange mais ne démarre pas son cycle.
    j'ai vérifié l'electrovanne qui fonctionne en branchement direct mais qui n'est pas alimenté. j'en conclue que ce n'est pas elle qui est en cause mais une information qu'elle ne reçoit pas.

    j'ai nettoyé le pressostat de niveau qui se trouve dans la cuve (pièce noire ronde avec une grille qui se démonte avec un demi tour) et vérifié le bon fonctionnement des switchs, en appuyant légèrement dessus les contacts se font bien.

    tojours le même problème.

    à ce stade je ne sais plus où chercher, l'arret prolongé du LV a t-il séché des produits ?lesquels et où?

    toute aide est la bienvenue

    merci

    -----

  2. Publicité
  3. #2
    richard 31

    Re : lave vaisselle whirlpool 8623 démarre pas

    bonjour,
    au vu du post je vous préconise de controler le module de puissance se trouvant dans le boitier en bas et voir en visuel s'il n'est pas détérioré
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    bernard1

    Re : lave vaisselle whirlpool 8623 démarre pas

    Citation Envoyé par richard 31
    bonjour,
    au vu du post je vous préconise de controler le module de puissance se trouvant dans le boitier en bas et voir en visuel s'il n'est pas détérioré
    bonjour et merci pour cette réponse richard31

    contrôlé en visuel il n' y a ps d'anomalie sur la puissance.

    par contre en tournant assez rapidement le bouton de programme , la machine a pris de l'eau et s"est mise à laver sans jamais s'arreter.
    j'ai l'impression que le programme est bloqué. j'ai arreté avec le bouton départ arret et depuis. toujours le même problème: la pompe fonctione sans arret.
    j'ai vérifié en visuel toutes les cartes: en façade et en bas mais tout parait normal

  5. #4
    richard 31

    Re : lave vaisselle whirlpool 8623 démarre pas

    re:
    cela est bizarre, avez vous controlé l'état du flotteur anti débordement si pas en position haute comme dans le cas d'une fuite qui je pense ne se produit pas car vous l'auriez signalé
    tout laisse a penser que le module de puissance est en cause mais????
    toutefois controlez avant l'échange de celui-ci que vous n'avez pas des composants en coupure
    ctn ,résistance, assurez vous aussi que le contact de niveau d'eau soit bien en position repos cuve vide(celui que vous avez controlé :déjà voir s'il fonctionne correctement) vous avez peut être le débimetre bloqué
    en ce moment on en parle souvent sur ce forum
    moi par contre je n'y ai jamais eu de soucis mais comme tout évolue pas toujours en bien cela sera a vérifier
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    bernard1

    Re : lave vaisselle whirlpool 8623 démarre pas

    bon je vais controler la CTN, et les résistances. et encore le flotteur de niveau.

    où se trouve le débirmètre? et à quoi sert_il?

    cordialement
    bernard1

  7. A voir en vidéo sur Futura
  8. #6
    richard 31

    Re : lave vaisselle whirlpool 8623 démarre pas

    bonjour,
    le débitmètre se trouve derrière le panneau latéral gauche il sert a informer le module de la quantité d'eau qui est prise par le lave vaisselle au même titre qu'un compteur d'eau mais numérique car les impulsions sont fournies par un aimant logé a l'intérieur et agit sur un inter a lame souple (I.L.S) pour effectuer le comptage de fait il se présente sous la forme d'une hélice dans un boitier translucide
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    bernard1

    Re : lave vaisselle whirlpool 8623 démarre pas

    merci Richard31 pour les infos,

    voila où j'en suis:
    vérification du débitmètre il tourne et n'est pas bloqué en soufflant dans l'arrivée d'eau, j'ai essayé de mesurer la tension aux bornes du petit circuit que je suppose etre une micro bobine pendant que le débitmètre tourne mais je n'ai rien vu.(voltmetre pas assez sensible?)

    vérification ctn OK, pas coupé;

    en revanche il s"est passé une chose: j'ai tourné le rotor de la pompe pour vérifier qu'elle n'était pas bloquée, il me semble dur. je remet en route et là la machine prend l'eau et lave...!

    ne serait ce pas un pb de condo? si c'est le cas comment le vérifier?

    si la pompe ne démarre pas, est ce normal que la machine ne prenne pas l"eau au démarrage, le cycle suivant la vidange n'est il pas la mise en route de l'electrovanne?

    j'ai démonté la pompe et je vais essayer de la faire marcher en branchement direct...

    merci pour d'autres conseils
    cordialement

  11. #8
    richard 31

    Re : lave vaisselle whirlpool 8623 démarre pas

    bonsoir,
    de quelle pompe parlez vous vidange ou cyclage???
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    bernard1

    Re : lave vaisselle whirlpool 8623 démarre pas

    bonjour,
    la pompe de cyclage, car la vidange fonctionne.

    cordialement

  13. #10
    richard 31

    Re : lave vaisselle whirlpool 8623 démarre pas

    re:
    controlez le condo si vous avez un capacimetre sinon remplacez le
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    crtv

    Re : lave vaisselle whirlpool 8623 démarre pas

    le truc noir avec une grille n'est pas un préssosthat mais un contact de présence d'eau. Vérifier le triac commande de pompe sur la platine puissance.

Sur le même thème :

Discussions similaires

  1. [Blanc] lave linge whirlpool AWM208 ne demarre pas
    Par sanphica dans le forum Dépannage
    Réponses: 4
    Dernier message: 29/11/2007, 17h22
  2. Réponses: 15
    Dernier message: 26/11/2006, 21h58
  3. Mon WHIRLPOOL ADP 8623 ne démarre plus !!!
    Par my_chicken dans le forum Dépannage
    Réponses: 5
    Dernier message: 25/11/2006, 10h31
  4. Lave vaisselle ne demarre pas
    Par maliron dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/08/2006, 18h00
  5. Lave vaisselle Whirlpool ADP 8623
    Par pathio dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/04/2006, 21h41
Découvrez nos comparatifs produits sur l'univers de la maison