Discussion fermée
Affichage des résultats 1 à 5 sur 5

Mal indesit w105fr ne chauffe pas



  1. #1
    clement44

    Mal indesit w105fr ne chauffe pas


    ------

    Salut a tous,

    ma MAL indesit W105 fr ne chauffe plus l'eau.
    Le cycle fonctionne bien, le programmateur ne se bloque pas, mais l'eau en sortie est froide même a 90.
    Je pense forcement a la resistance mais la machine ne se bloquerais pas si c'était le cas? : Sonde alors?
    help!!!

    -----

  2. Publicité
  3. #2
    PEPIN45
    Invité

    Re : Mal indesit w105fr ne chauffe pas

    bonsoir
    controler la valeur de la résistance

  4. #3
    clement44

    Re : Mal indesit w105fr ne chauffe pas

    Citation Envoyé par PEPIN45 Voir le message
    bonsoir
    controler la valeur de la résistance
    Merci pour la réponse,
    Je viens de tester la resistance, elle est a 32 O donc je pense qu'elle fonctionne, pas trop de calcaire dessus.
    J'ai tester la sonde également, en la passant sous l'eau chaude les valeurs descendent mais comment savoir si elle est defectueuse?
    L'eau arrive parfois a être tiede en sortie à 90° , et parfois réellement froide. Peut être faut il que je teste le potentiometre de température aussi?

  5. #4
    PEPIN45
    Invité

    Re : Mal indesit w105fr ne chauffe pas

    bonjour
    controler les soudures sur le module électronique

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    clement44

    Re : Mal indesit w105fr ne chauffe pas

    les soudures son ok, par contre j'ai refait un test ce matin, en controle tension au niveau de la resistance, il y a bien 220/230 V aux bornes pendant le debut de cycle, ça chauffe un petit moment puis s'arrete mais trop tot.
    C'est pour ça que je pensais a la sonde premièrement.
    Je ne sais plus trop quoi faire...

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Indesit WD106 ne chauffe pas au séchage
    Par helpsqhqffg dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/09/2009, 07h07
  2. [Blanc] LV Indésit IDL 555 : passe le programme rinçage et ne chauffe pas !
    Par rayman 56 dans le forum Dépannage
    Réponses: 9
    Dernier message: 14/05/2009, 21h19
  3. [Blanc] LL Indésit WIL8 : ne chauffe pas.
    Par will9182 dans le forum Dépannage
    Réponses: 4
    Dernier message: 03/01/2009, 16h40
  4. [Blanc] Ma MAL indesit W105 ne démarre pas
    Par Kris2ris dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/02/2008, 11h18
Découvrez nos comparatifs produits sur l'univers de la maison