Discussion fermée
Affichage des résultats 1 à 22 sur 22

pb LV Thomson axium WIP



  1. #1
    patricevanlaeys

    pb LV Thomson axium WIP


    ------

    Bonsoir, j'ai un lave vaiselle thomson modèle VIP AXIUM,
    mon problème : pas de chauffe de l'eau lors du lavage.
    en espérant que quelqun puisse m'aider, je suis assez bon bricoleur, et je prend soin de mon matériel..
    merci d'avance a qui lira ce message

    -----

  2. Publicité
  3. #2
    toto179

    Re : pb LV Thomson axium WIP

    bonsoir


    j'ai aussi un lv thomson axium wip qui fonctionne tres bien

    sauf que depuis ce soir il ne chauffe plus

    avez vous trouvez 1 solution ?


    merci de m'indiquer s'il y a une solution pas trop couteuse

    bonne soiree

  4. #3
    patricevanlaeys

    Re : pb LV Thomson axium WIP

    bonjour, en réponse à votre question, j'ai eu le problème, c t la résistance, il faut donc la changer, environ 40€, de plus c pas très compliqué a changer--
    démonter la facade du bat -- la déclipser sur les cotés--
    la faire pivoter ver l'arrière-- enlever la mousse de couleur verte--
    la résistance est maintemant visible-- (elle se démonte avec une clef de 10)-- vous en trouverez chez tous les marchants de pièces détachées en électroménagé-- la remonter, en la serrant bien--

    voila tout marche !!

    bon courrage.

  5. #4
    richard 31
    Modérateur

    Re : pb LV Thomson axium WIP

    bonsoir,
    l'idée de patrice est très bonne, mais avant de la remplacer assurez vous qu'elle est bien hs en la controlant via un multimetre car il ne faudrait pas que ce soit un thermostat qui soit en coupure ou autre
    pas si vite!!!!!!!!!!(7eme compagnie)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    patricevanlaeys

    Re : pb LV Thomson axium WIP

    re bonjour à tous

    en réponse : oui bien sur il faut la tester avec un voltmètre...ct trop évident c pour cela que j'ai omi d'en parler... (je peut mème vous faire quelques photos pour vous aider un peut plus)
    pour ceux qui on le même lave vaiselle_ je possède la doc, donc si vous la voulez, pas de pb. En revanche, j'ai fais un truc pas bien, j'ai néttoyer les élisses du LV, chose a pas faire ! je les aient séparées en deux pour les nettoyer, ensuite remontage bien sur résultat le LV fuit !!!!
    donc si vous pouvez les mettroyer autrement c bc mieux, prix de ma connerie : les deux élisses 70 € !

    La connaissance s'accroit quand on la partage-- d'un internaute inconnu-- @ +

  8. #6
    jean-jacques

    Re : pb LV Thomson axium WIP

    Bonjour
    je suis très interressé par la documentation du lave vaiselle Thomson axium si vous pouvez me l'envoyer par mail voici mon adresse [email]xxxxxxxxxxxxxxxxxmerci
    Dernière modification par richard 31 ; 24/08/2006 à 07h11.

  9. Publicité
  10. #7
    patricevanlaeys

    Re : pb LV Thomson axium WIP

    Bonjour Jean Jaques, pour ne pas te laisser sans réponse, je pense t'envoyer cette doc dès que possible, ce midi même...

  11. #8
    pmsarant

    Re : pb LV Thomson axium WIP

    Bonjour à tous,
    Je n'arrive plus à lancer le programme de mon lave-vaisselle AXIUM Thomson. Tous les voyants sont correctement allumés, l'eau semble arriver. J'ai nettoyé la cuve qui n'était pas propre.
    Lorsque je mets en route, le moteur se met en route et dans les 3 secondes se coupe et m'indique que le programme est fini !
    Je ne dispose pas de la notice.
    Si quelqu'un peut me donner un conseil et/ou m'envoyer la notice j'en serai ravi [email]xxxxxxxxxxxxxxxx
    Dernière modification par richard 31 ; 24/08/2006 à 07h11.

  12. #9
    pmsarant

    Re : pb LV Thomson axium WIP

    Citation Envoyé par patricevanlaeys
    Bonjour Jean Jaques, pour ne pas te laisser sans réponse, je pense t'envoyer cette doc dès que possible, ce midi même...
    Merci de m'envoyer aussi la notice du VIP Axium Thomson. [email]xxxxxxxxxxxxxxxxxx supprimé par la modération les mp sont prevus pour cela en cas de besoin
    Dernière modification par richard 31 ; 24/08/2006 à 07h09.

  13. #10
    tslassi

    Re : pb LV Thomson axium WIP

    Bonjour à tous les internautes qui lisent ce message,

    J'ai exactement la même panne que pmsarant a eut en juillet dernier:


    Je n'arrive plus à lancer le programme de mon lave-vaisselle AXIUM Thomson. Tous les voyants sont correctement allumés, l'eau semble arriver.
    Lorsque je mets en route, le moteur se met en route et dans les 3 secondes se coupe et m'indique que le programme est fini !
    Je ne dispose pas de la notice.
    Si quelqu'un peut me donner un conseil et/ou m'envoyer la notice j'en serai ravi:

    [xxxxxxxxxxxxxxxxxxxsupprimé par la modération, les mp sont prévus pour cela en cas de besoinD'avance merci
    Dernière modification par richard 31 ; 24/08/2006 à 07h08.

  14. #11
    skippyparis

    Re : pb LV Thomson axium WIP

    Je serais aussi très intéresser meme panne

    [QUOTE=pmsarant;695662]Merci de m'envoyer aussi la notice du VIP Axium Thomson. [email][B][

  15. #12
    baloulv

    Re : pb LV Thomson axium WIP

    bonsoir, j'ai aussi un LV Thomson axium WIP, Si vous pouvez m'envoyer la doc à mon email( ev.xxxxxxxx supprimé par la modération utilisez les mp) ce serait sympa.

    Mon LV bien que éteint, fait disjoncter le compteur de l'appart. sans aucune raison apparente.
    Il a 5 ans 1/2, nickel, je suis soigneuse. Les prises, les tuyaux sont OK. pas de trace de fuite à l'extérieur.

    Comment désosse-t-on la porte pour trouver la cause du court-jus, un voltmètre pour mesurer la résistance suffit-il?

    merci
    Dernière modification par richard 31 ; 08/09/2006 à 07h17.

  16. Publicité
  17. #13
    skippyparis

    Re : pb LV Thomson axium WIP

    Citation Envoyé par tslassi Voir le message
    Bonjour à tous les internautes qui lisent ce message,

    J'ai exactement la même panne que pmsarant a eut en juillet dernier:


    Je n'arrive plus à lancer le programme de mon lave-vaisselle AXIUM Thomson. Tous les voyants sont correctement allumés, l'eau semble arriver.
    Lorsque je mets en route, le moteur se met en route et dans les 3 secondes se coupe et m'indique que le programme est fini !
    Je ne dispose pas de la notice.
    Si quelqu'un peut me donner un conseil et/ou m'envoyer la notice j'en serai ravi:

    [xxxxxxxxxxxxxxxxxxxsupprimé par la modération, les mp sont prévus pour cela en cas de besoinD'avance merci
    Bonjour voilà ce que j'ai pu trouvé comme schéma (magasin pièces détachées) voir pour envoi email

  18. #14
    skippyparis

    Re : pb LV Thomson axium WIP

    Citation Envoyé par pmsarant Voir le message
    Merci de m'envoyer aussi la notice du VIP Axium Thomson. [email]xxxxxxxxxxxxxxxxxx supprimé par la modération les mp sont prevus pour cela en cas de besoin
    email pour envoi

  19. #15
    skippyparis

    Question Re : pb LV Thomson axium vd207


    Bonjour à tous,

    Après avoir retirer les parois du LV est constater une fuite, j'ai essayé en fin de trouver les vises permettant l'accès à la cuve (au plancher) (en couchant le LV et de voir le pr de plus prés). Pas moyen de trouver les vises.... Faut il tout démonter pour avoir accès au moteur (porte du LV + cuve etc)...? Y a t'il une astuce?

    MERCI DE VOTRE AIDE ..


  20. #16
    chris2a

    Re : pb LV Thomson axium WIP

    Citation Envoyé par pmsarant Voir le message
    Bonjour à tous,
    Je n'arrive plus à lancer le programme de mon lave-vaisselle AXIUM Thomson. Tous les voyants sont correctement allumés, l'eau semble arriver. J'ai nettoyé la cuve qui n'était pas propre.
    Lorsque je mets en route, le moteur se met en route et dans les 3 secondes se coupe et m'indique que le programme est fini !
    Je ne dispose pas de la notice.
    Si quelqu'un peut me donner un conseil et/ou m'envoyer la notice j'en serai ravi [email]xxxxxxxxxxxxxxxx
    j'ai le même pb! Et en plus, ça disjoncte!
    Merci d'avance pour votre aide!
    PS: je suis une nana très bricoleuse, mais je n'y connais rien en lave-vaisselle, alors pas trop de langage technique )

  21. #17
    phil622

    Re : pb LV Thomson axium WIP

    Bonsoir, jai moi aussi un lave vaisselle Thomson...
    Le premier souci après plusieurs années de bon fonctionnement : je pense qu'il ne prend pas assez d'eau et de ce fait le lavage n'agit pas correctement. La solution du moment c'est le remplir d'eau avec une bouteille mais je pense qu'il y a possibilité de faire mieux...

    Je suis intéressé pour recevoir dans mon mail le schéma électrique de la machine et mieux encore la solution pour que mon lave vaisselle fonctionne à nouveau pendant de nombreuses années encore.

    Merci d'avance

  22. #18
    loldu

    Re : pb LV Thomson axium WIP

    J'ai actuellement le même pb : apparemment une fuite au joint de pompe: l' eau stagnant au fond du LV actionne un capteur monté sur un flotteur en polystyrene ( visible en déposant le bandeau en bas de la face avant).
    moi aussi ca a disjoncté, la pompe ayant pris l'eau.

  23. Publicité
  24. #19
    woopit

    Re : pb LV Thomson axium WIP

    Moi aussi je cherche la notice de mon axium wip, je cherche a lancer ce fameux programme WIP

    merci

    @+

  25. #20
    flixodon

    Re : pb LV Thomson axium WIP

    Même problème que 'pmsarant'. Au bout de 3 secondes le programme se termine.
    J'aimerai bien recevoir la notice, ça m'aiderait bien.

    Merci !

  26. #21
    LeFifi37

    Re : pb LV Thomson axium WIP

    Bonjour.

    J'ai une fuite sur mon axium WIP que je n'ai pas encore identifiée. Je n'arrive pas à démonter la tôle de coté : j'ai enlevé toutes les vis visibles, mais la tôle tient encore par un point à l'avant en bas. Comment dois-je faire?
    Je suis également interressé par la notice, si quelqu'un peut me la faire suivre ou me dire où la trouver, merci beaucoup.

  27. #22
    pinklady47

    Re : pb LV Thomson axium WIP

    Citation Envoyé par patricevanlaeys Voir le message
    bonjour, en réponse à votre question, j'ai eu le problème, c t la résistance, il faut donc la changer, environ 40€, de plus c pas très compliqué a changer--
    démonter la facade du bat -- la déclipser sur les cotés--
    la faire pivoter ver l'arrière-- enlever la mousse de couleur verte--
    la résistance est maintemant visible-- (elle se démonte avec une clef de 10)-- vous en trouverez chez tous les marchants de pièces détachées en électroménagé-- la remonter, en la serrant bien--

    voila tout marche !!

    bon courrage.
    Bonjour.
    Mon lave vaisselle a le même problème. En revanche, je voudrais savoir si c la même résistance qui sèche la vaisselle car quand il est fini, la vaisselle est chaude mais par contre elle est sale. Je ne voudrai pas changer la résistance si ce n'est pas ça.
    Merci.

Discussions similaires

  1. [Blanc] lave vaisselle thomson axium wip
    Par emm@nuel dans le forum Dépannage
    Réponses: 0
    Dernier message: 30/10/2007, 10h12
  2. [Blanc] lave vaisselle thomson axium wip
    Par nicolas75 dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/09/2007, 21h37
  3. panne lave vaisselle axium wip
    Par poncia dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/05/2007, 12h30
  4. a l'aide LV thomson Axium
    Par carl92 dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/04/2006, 11h36
  5. PB filtre lave vaisselle Thomson Axium WIP
    Par fredman dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/04/2006, 12h59
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...