Discussion fermée
Affichage des résultats 1 à 3 sur 3

panne magnetoscope sony e-520b



  1. #1
    chris675

    panne magnetoscope sony e-520b


    ------

    salut à tous

    J'ai un problème avec mon magnetoscope rien ne s'affiche sur l'ecran du magnéto et les boutons marche,arrêt n'ont pas de tension mais la tension à l'écran est de 14Vdc.J'ai changé le redresseur et tester la resistance fusible pr511 qui ( il y a de la tension à l'entrée et la sortie de la résistance fusible) mais sa ne fonctionne toujours pas,pourrait -t'on me venir en aide.

    cordialement
    cb

    -----

  2. #2
    parcro

    Re : panne magnetoscope sony e-520b

    il faut simplement REMPLACER pr511 qui a changé de valeur

  3. #3
    parcro

    Re : panne magnetoscope sony e-520b

    Citation Envoyé par parcro
    il faut simplement REMPLACER pr511 qui a changé de valeur
    et/ou pr512 bien entendu

Discussions similaires

  1. [Brun] panne magnétoscope sony
    Par yamahar6 dans le forum Dépannage
    Réponses: 4
    Dernier message: 28/02/2007, 13h52
  2. Panne magnétoscope SONY SLV-E720
    Par acetone802000 dans le forum Dépannage
    Réponses: 5
    Dernier message: 13/09/2006, 19h11
  3. Manuel d'utilisation sony e 520b
    Par chris675 dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/02/2006, 21h39
  4. Panne magnétoscope SONY SLV-SE450B
    Par CedricF dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/12/2005, 12h50
  5. Panne magnétoscope SONY SLV-SE450B
    Par CedricF dans le forum Dépannage
    Réponses: 0
    Dernier message: 03/12/2005, 20h45
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...