Discussion fermée
Affichage des résultats 1 à 6 sur 6

Problème avec un nouveau HD



  1. #1
    clockwork

    Bonjour à tous,

    j'ai acheté aujourd'hui un disque dur Seagate ST3120022A 120Go 7200 t/minutes.

    le problème c'est qu'une fois les branchements effectués, le disque en question ne s'affiche pas dans le poste de travail (il est pourtant bien présent dans le "gestionnaire de périphériques") :?

    donc, mes 120 Go supplémentaires, je n'y ai pas accès

    est-ce que c'est grave docteur ?

    quelqu'un aurait-il la solution miracle ?

    merci d'avance !

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    Cafritou

    Ta pas dis ton OS mais essaye sa : Essaie de l'initialiser. Clique droit sur poste de travail>Gérer>Stockage>Gestion des disques et ensuite clique droit sur ton disque puis "convertir en disque dynamique..."ou(Initialize Disk) comme sur ce screenshot :


    http://seagate.com/support/disc/images/xp_manual2.gif

    Good luck

  5. #3
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Ton Pb est ton disque n'est pas partitionné

    Première Créer une partition pour lui donné une lettre = lui donné un nom
    EX: Du E:

    Tu doit avoir Un disque c:, un cd-rom d: donc ton 120gig aura la lettre e: techniquement

    La première chose à faire est de créé une partition et apès formaté et le tour est joué


    Bon Travail


    Lugia-Mew toujours là pour vous aidez

  6. #4
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    À j'oubliait quand tu vas installer ton disque dur vérifie bien le jumper ou cavalier à l'arrière du disque dur si tu las bien mise en slave ou master à savoir si tu le places avec l'autre disque dur ou seul sur le 2ième port IDE

    Si ton 120gig se trouve connecter avec le C: il faut qu'il soie slave ou esclave

    Et si il est seul sur le 2ième port IDE il faut qu'il soie master


    Lugia-Mew toujours là pour vous aidez

  7. A voir en vidéo sur Futura
  8. #5
    elektrax

    je me demande ce qui se passe si on branche un dd ultra ata (80 fils nappe ide) avec un ancien ata (40 fils) ensemble sur la nouvelle nappe de 80 ????,
    merci

  9. #6
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Oui ca va fonctionner mais le disque dur vas être moin performant

    Mais, moi je te conseil de le mettre ata133 ton disque dur 120gigs pour avoir le + de performance


    Lugia-Mew toujours là pour vous aidez

  10. Publicité

Discussions similaires

  1. nouveau avec nouveau probleme N039_jpg.zip sous msn
    Par apb_gl dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 27
    Dernier message: 08/10/2007, 22h27
  2. (nouveau) probleme avec mon axe R.A.
    Par Skyal dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 26
    Dernier message: 09/08/2006, 16h35
  3. Problème avec le nouveau yahoo messenger
    Par wypsye dans le forum Logiciel - Software - Open Source
    Réponses: 5
    Dernier message: 05/08/2004, 19h12
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...