Discussion fermée
Affichage des résultats 1 à 11 sur 11

lave vaisselle arthur martin asi 6251



  1. #1
    mitcht44

    lave vaisselle arthur martin asi 6251

    bonjour,

    j ai un lave vaisselle arthur martin 6251 qui ne chauffe plus.
    j'ai refait plusieurs fois une soudure sur le relais nais et à chaque fois , ca refonctionnais , mais à force , je pense qu il est mort.
    la ref du relais est : nais js1-12v-h11 ( ajs1311 m11).
    le problème c' est que sur le net , je ne trouve que des nais js-12v-f.
    je ne sais pas si c est équivalent , je n'y connait rien.

    j ai vu sur le forum que " droulfred " sur un aeg en message de septembre 2011 avait remplacé un nais presque identique au mien par un finder 36.11.9.012.4000

    je peut etre faire pareil, mais je ne connais pas l 'équivalent.

    les numéros du lv sont : pnc 91123504900 et s-n° 34592786

    merci pour votre aide . mitcht44

    -----


  2. Publicité
  3. #2
    michelduc

    Re : lave vaisselle arthur martin asi 6251

    bonjour,
    c'est compatible dont voilà la descriptionrelaisjs1.pdf
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    mitcht44

    Re : lave vaisselle arthur martin asi 6251

    bonjour michelduc

    donc si je comprends bien , je peut racheter soit un nais js1-12v-f ou un finder 36.11.9.012.4000 en remplacement de mon nais js1-12v-h111 , cest bien ca ?

    merci

  5. #4
    michelduc

    Re : lave vaisselle arthur martin asi 6251

    bonjour,
    eh oui "st thomas" l'aurait déjà fait
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  6. #5
    mitcht44

    Re : lave vaisselle arthur martin asi 6251

    bonjour

    j'ai remplacé le relais par un js1-12v-f et ca ne chauffe toujours pas. j ai testé la résistance qui indique 20 ohms .c'est peut etre un termostat ?

    merci pour vos réponses.

  7. A voir en vidéo sur Futura
  8. #6
    mitcht44

    pb de chauffe sur lave vaisselle.relais changé et résistance testé : 20 ohms

    bonjour

    j ai un lave vaisselle arthur martin asi 6251 qui ne chauffait plus l eau et dont j avais resoudé plusieurs fois le relais nais js1 12v-h111. A chaque fois ca refontionnait mais j ai fini par le changer ( il était mort ) par un nais js1 -12v-f.

    ca ne fonctionne plus.j ai testé la résistance à 20 ohms.

    pnc 911 235 049 00
    s-n° 34 59 27 86

    si quelqu'un a une idée .

    merci pour vos réponses.

  9. Publicité
  10. #7
    Cram 64

    Re : lave vaisselle arthur martin asi 6251

    Bonjour à toutes et à tous,

    Les doublons ne sont pas autorisés sur le site :

    9. Les doublons ne sont pas autorisés. Merci de ne pas poster le même sujet dans plusieurs rubriques pour éviter l'éparpillement des discussions.

    Il suffit de faire remonter la discussion ce que je fais et fusionne le doublon.

    Cordialement,

    Marc.
    Dernière modification par Cram 64 ; 21/11/2012 à 21h41.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  11. #8
    u96

    Re : lave vaisselle arthur martin asi 6251

    bonsoir,
    si la soudure est bien faites on ne l'a refait jamais et je dis bien jamais.
    toutes celles que j'ai refaites sur ces tres vieux modeles n'ont jamais relachees!
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  12. #9
    mitcht44

    Re : lave vaisselle arthur martin asi 6251

    bonsoir

    la premiere fois , la soudure était bien noire , je l ai nettoyé et refaite et ca fonctionnait.

    ensuite lorsque le lv ne chauffait plus , je remetais un coup de fer sur la soudure meme si la soudure me paraissait " bonne " et ca refonctionnait aussi.
    donc je n 'allais pas chercher plus loin.

    mais la , meme avec un nouveau relais , j utilise encore les mappa.....

  13. #10
    droulfred

    Re : lave vaisselle arthur martin asi 6251

    Bjr a tous,

    Content que mes retours d infos servent

    Dans ton cs, verifie aussi la continuité de ta piste.....

    Si ok, voir si la tension est bien presente aux bornes de ton relais ( et dc aux bornes de l element chauffant).

    ++

    Fred

  14. #11
    mitcht44

    Re : lave vaisselle arthur martin asi 6251

    bonjour

    j'ai vérifié la continuité des pistes et c est ok

    la tension aux bornes du relais en marche est de 8.6 volts ....

    il y a une des bornes qui indique 0 volt.je peut peut etre envoyer une photo pour vous dire laquelle..

    je n'y connais pas grand chose en electronique..si j'etais sur qu'en changeant le programateur ca refonctionne , je le changerais , mais je nai pas envie de mettre 160 euros pour rien..

    merci pour votre aide

    mitcht44.

Sur le même thème :

Discussions similaires

  1. [Blanc] ASI 6251 Lave vaisselle flash carte
    Par FT35 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/03/2011, 22h19
  2. [Blanc] PB lave vaisselle ARTHUR MARTIN ASI 6231
    Par chicodangio dans le forum Dépannage
    Réponses: 6
    Dernier message: 07/09/2007, 20h31
  3. [Blanc] Lave VAisselle Arthur Martin ASI 6251 de 3ans
    Par castel dans le forum Dépannage
    Réponses: 9
    Dernier message: 10/02/2007, 20h29
  4. lave vaisselle Arthur martin ASI 6230
    Par yazoo dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/08/2006, 21h42
  5. pb lave vaisselle arthur martin asi 1655
    Par crocgil dans le forum Dépannage
    Réponses: 0
    Dernier message: 28/07/2006, 08h23