Discussion fermée
Affichage des résultats 1 à 6 sur 6

lave vaisselle whirlpool ADP8513 en panne




  1. #1
    maya82

    lave vaisselle whirlpool ADP8513 en panne

    bonjour et bonne année à tous,
    j'ai besoin d'un petit coup de main pour connaitre la panne de mon lave vaisselle qui fait un gros caprice... Tout d'abord il y a une fuite qui a été détectée et réparée, ensuite j'ai vérifié électrovanne ,la sécurité etc et tout semble ok mais quand j'appuie sur le bouton de départ, la machine se met en marche et au moment de prendre l'eau, la diode du bouton de départ clignote et plus rien ne se passe! j'ai lu un peu tout les autres messages sur le sujet mais je n'ai pas trouvé la solution au pb. Si il vous semble qu'il s'agit d'une panne réparable à moindre coût merci de me le dire.

    -----


  2. Publicité
  3. #2
    morendo

    Re : lave vaisselle whirlpool ADP8513 en panne

    Robinet d'arrivée d'eau ouvert,est-ce que l'eau arrive dans la cuve ?

  4. #3
    maya82

    Re : lave vaisselle whirlpool ADP8513 en panne

    bonjour, oui le robinet est ouvert mais non l'eau n'arrive pas dans la cuve!


  5. #4
    goudard philippe

    Re : lave vaisselle whirlpool ADP8513 en panne

    bonjour maya 82,j'ai eu exactement le meme probleme que toi.apres avoir change la carte electronique ,l'electrovanne sur un laden(whirpool,laden,çest pareil).le lave vaisselle ne voulait pas prendre son eau et le bouton depart clignotte:jai rempli le bac a sel d'eau,j'ai penche le lave vaisselle en arrierre a 45° pendant un moment et j'ai reinitialise l'appareil en appuyant sur le bouton depart pendant un moment et la machine est repartie.essaye ça ne coute rien.en esperant que ça ne vienne pas de la carte electronique situee dessous qui a cramee a la suite de ta fuite(cout environ 145 euros).courage a+

  6. #5
    davalu

    Re : lave vaisselle whirlpool ADP8513 en panne

    Bonjour,j'ai un scoop pour vous tous, j'ai eu la meme panne que vous sur mon lave vaisselle whirlpool adp8513:
    apres avoir tout demonté et nettoyer toute cette apres midi il m'est venu une idée et je me suis dit que ça pouvait venir du commutateur de programmes qui faisait des mauvais contacts alors j'ai pris ma bombe qui sert pour rétablir les contacts electriques (special contacts marque:KF)muni du tube capillaire vendu avec la bombe, j'ai demonté le bouton du commutateur tout simplement en y tirant dessus, laissant apparaitre la tige du commutateur avec au centre un trou, pulveriser à l'aide de la bombe à l'interieur puis pulveriser aussi les 2 petits trous que vous verrez sur la carte électronique, remonter le bouton et tourner le plusieurs tours dans le sens des aiguilles d'une montre puis dans l'autre sens ce qui nettoiera les contacts.
    Attention faites cette manip en ayant prealablement débranché le lave vaisselle.
    Et voilà mon lave vaisselle marche comme au premier jour j'espère que mon expérience vous aidera.
    Merci de me dire si ça à marché pour vous
    A+

  7. A voir en vidéo sur Futura
  8. #6
    Picka

    Re : lave vaisselle whirlpool ADP8513 en panne

    Richard si tu passes,
    Pourrais ton faire une section speciale Whirpool avec toutes les techniques de reparage

    Ces LV c est un peu la misere

    Merci davalu on va essayer ca

Discussions similaires

  1. [Divers] Panne lave vaisselle Whirlpool
    Par wx5 dans le forum Dépannage
    Réponses: 1
    Dernier message: 31/08/2007, 21h00
  2. lave vaisselle whirpool ADP8513
    Par mimijur dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/05/2007, 21h31
  3. [Blanc] panne lave vaisselle whirlpool
    Par Françoise95 dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/04/2007, 14h09
  4. Lave vaisselle Whirlpool ADP8513
    Par fredvois dans le forum Dépannage
    Réponses: 3
    Dernier message: 10/06/2006, 08h29
  5. lave vaisselle wirlpool ADP8513
    Par lp02 dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/02/2006, 19h10