Discussion fermée
Affichage des résultats 1 à 11 sur 11

Miele novotronic W800



  1. #1
    Extrafl

    Unhappy Miele novotronic W800


    ------

    Bonjour, à tous
    J'ai un Lave linge Miele Novotronic W 800 la machine s'est arrêtée cuve pleine durant le lavage... aucun voyant allumé plus rien, J'ai ouvert, vidé le linge, vidangé l'eau. La porte [U]ne s'ouvre pas automatiquement, aucun voyant ne fonctionne.
    J'ai vérifié le bouton on off qui fonctionne, circuit imprimé intact, fonctionne,
    interrupteur de hublot fonctionne,
    la boule dans le caoutchouc sous cuve est redescendue
    (j'ai pressé) le pressostat et son tuyau ne sont pas bouchés (fait clic clac si on souffle dedans et l'air sort dans la cuve de l'autre côté,
    aucune pièce endommagée de manière visible sur le circuit imprimé du bouton rotatif)
    démonté le bloc de puissance, aucune pièce défectueuse de manière visible.
    La pompe avait été remplacée il y a un an... que dois je vérifier d'autre ?
    c'est une catastrophe si je ne parviens pas à réparer...

    Bien entendu débranché, rebranché la machine du secteur
    merci de vos conseils. Pierre

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Miele novotronic W800

    bonjour,

    J'ai un Lave linge Miele Novotronic W 800 la machine s'est arrêtée cuve pleine durant le lavage... aucun voyant allumé plus rien, J'ai ouvert, vidé le linge, vidangé l'eau. La porte [U]ne s'ouvre pas automatiquement, aucun voyant ne fonctionne.
    J'ai vérifié le bouton on off qui fonctionne, circuit imprimé intact, fonctionne,
    ceci n'est pas logique
    il manque la vérification de la tension
    si les voyants ne s'allument pas il y a bien un manque de tension
    donc voir si le 230v est présent a l'inter M/A si pas le cas
    voir le filtre antiparasite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    Extrafl

    Re : Miele novotronic W800

    Merci de l'examen de ma demande Bernard et de votre suggestion mais si, bien entendu 230 V avant le bouton on off et après le bouton et sur le fil qui descend vers le boitier de puissance lorsque la porteest fermée. Je signale qu'une fois (une seule) lorsque j'ai enckanché le bouton marche arrêt, la première led s'est allumée une denie seconde puis plus rien.
    Merci Pierre

  5. #4
    47lionel

    Re : Miele novotronic W800

    Bonsoir

    Faudrait verifier le contact de porte (au niveau de la serrure)
    Et la filerie de celle ci d'un bout à l'autre

    Peut etre un fil de coupé aussi au niveau du bornier moteur

    Lionel

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Extrafl

    Re : Miele novotronic W800

    contact serrure vérifié, fils moteurs vérifiés. Tout est OK.
    Je peux ajouter que c'est suite à un débranchement de la prise de courrant quand il tournait, que 'lorsque l'on a rebranché, puis plus rien. Or il y a du courrant sur les prises! merci

  8. A voir en vidéo sur Futura
  9. #6
    dhidhier

    Re : Miele novotronic W800

    il y a, de mémoire, un fusible au niveau de la touche M/A sur le C.I. . A voir .
    sinon poste une photo de la carte puissance pour voir le type.
    Didier

  10. Publicité
  11. #7
    Extrafl

    Re : Miele novotronic W800

    Merci Didier de la suggestion, mais non, il n'y a pas de fusible sur ce circuit imprimé. De toute facçon, j'ai le 230 et aussi ailleurs une tension environ 20 volts si je ne me trompe.
    Je fais la photo du bloc, je dois le redémonter... je l'envoie après
    Merci de me seconder de toute façon.

  12. #8
    47lionel

    Re : Miele novotronic W800

    Bonsoir

    quelque chose qui cloche
    quand vous dite il y a le courant SUR LE FIL... est ce que vous testez avec un tate phase??? si c'est le cas... pas bon (faut un multimetre)

    reprendre depuis le debut
    230v à la prise
    y a t il 230V a la sortie antiparasite?

    Si ca se trouve c'est votre prise moulée qui est hs ou l'antiparasite
    Vous pouvez trouver du 230v avec votre tate phase, mais il ne tate pas le neutre donc c'est cuit.

    module tres rare (sur ce type de panne)

  13. #9
    Extrafl

    Re : Miele novotronic W800

    Merci de votre suggestion. J'ai vérifié, ok à l'entrée antiparasite et à la sortie au multimètre: 230 Volts. Sur la platine de puissance j'ai aussi vérifié avec une pile 9 volts, une panne courante sur les miele W 838, et suivantes: le relais fonctionne. J'ai fait deux photos de la platine de puissance EL 110 et le sélecteur: 12019528112013370.jpg28112013370.jpg

  14. #10
    Extrafl

    Re : Miele novotronic W800

    euh voici la platine
    28112013367.jpg

  15. #11
    47lionel

    Re : Miele novotronic W800

    bonsoir

    avez vous la tension à la sortie du transformateur?

    Est ce que le fusible rond noir est bon?

    lionel

Discussions similaires

  1. [Blanc] Machine à laver MIELE FUTURA W800
    Par Degate dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/01/2012, 18h28
  2. [Blanc] Miele W800
    Par petitprof dans le forum Dépannage
    Réponses: 5
    Dernier message: 10/02/2011, 09h36
  3. [Blanc] changer un joint de hublot Miele w800
    Par Expat dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/08/2008, 17h44
  4. [Blanc] Miele lave linge novotronic w800 - vidange
    Par mrnours dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/02/2007, 10h54
  5. [Blanc] Lave-Linge Miele W800 : diode clignote[résolu]
    Par Binamz dans le forum Dépannage
    Réponses: 10
    Dernier message: 31/01/2007, 06h35
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...