Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

panne groupe electrogene



  1. #1
    bredige

    panne groupe electrogene


    ------

    bonjour, je possede un groupe electrogene iveco de 36 kva qui ne veut pas demarrer depuis l automate pourtant l automate et en manu.(tension batterie bonne 12.4v)
    donc j ai essayer de le demarrer en shuntant le demareur (automate sur manu et disjoncteur alternateur tombe) le groupe a voulut se mettre en route mais ne la pas fait, j ai mis du start pilote dans le filtre a air pour l aider a se lancer mais cela n a rien fait.apres cela l'automate a indique tension batterie faible donc j'ai changer la batterie(batterie origine 12V 110 AH,batterie neuve 12V 70 AH) le groupe na pas demarre pour autant mais maintenant quand je rebranche la batterie d origine cela me coupe l'instalation(salle de gavage) et ma question et que ce passe t il pourquoi cela me coupe tout dans la salle de gavage?
    et pourquoi l automate du groupe s'est il eteint?

    -----

  2. Publicité
  3. #2
    mondou

    Re : panne groupe electrogene

    Bonjour,
    L'automate ne fonctionne pas, là faut investiguer, voir si pas de protections,
    Si vous perdez le secteur coté salle de travail, c'est que l'automate a basculé vers le GE,
    S'il est position GE et non fonctionnel, il ne repasse pas en secteur,
    A mon avis en shuntant le démarreur, vous avez couché la batterie,
    Au retour, il s'est produit un extra courant qui a endommagé votre gestion,
    @+

  4. #3
    mondou

    Re : panne groupe electrogene

    Re,
    Là, j'ai pas compris :
    et disjoncteur alternateur tombe
    C'est vous qui l'avez ouvert ou bien avez vous tenté de démarrer en charge ?
    @+

  5. #4
    bredige

    Re : panne groupe electrogene

    c est moi qui l ai ouvert pour eviter de le faire tourner en charge vu que le secteur etait present sur l instal et l automate etait en manu au moment du shunt et concernant l automate j ai verifier le fusible et il est bon

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    bredige

    Re : panne groupe electrogene

    donc si je vous suis je change la batterie et cela devrait etre bon pour l automate qui va rebasculer en secteur?

  8. A voir en vidéo sur Futura
  9. #6
    mondou

    Re : panne groupe electrogene

    Re,
    J'ai pas dit çà,
    Si la gestion est O.K., l'automate fonctionne, normalement oui.
    Comme je suis pas sur place et répond sans données ?
    Essayez de revenir en auto, avec le disjoncteur du GE ouvert (sinon gare en cas de soucis) pour voir ce qui se passe.
    Si vous maitrisez pas, appelez un pro.
    @+

  10. Publicité
  11. #7
    trebor

    Re : panne groupe electrogene

    Bonjour,
    N'y aurait-il pas une sécurité active pour un manque d'huile ou de LDR pour le moteur thermique ?

    A+
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  12. #8
    bredige

    Re : panne groupe electrogene

    oui l automate a signiale un defaut pression d'huile mais le niveau est ok ce qui m inquite c est que l automate c est arrete alors que le fusible est bon

Discussions similaires

  1. Groupe electrogène en panne
    Par elno60 dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 30/09/2011, 07h14
  2. [Blanc] Panne groupe electrogène
    Par troker dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/10/2009, 16h11
  3. [Divers] Panne groupe électrogène
    Par Flaromax dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/09/2007, 20h36
Découvrez nos comparatifs produits sur l'univers de la maison