Discussion fermée
Affichage des résultats 1 à 2 sur 2

lave-vaisselle en panne !



  1. #1
    nat13

    Question lave-vaisselle en panne !


    ------

    bonjour à tous,
    Mon lave-vaisselle (brandt premia TS505) est en panne. Le clapet du produit à vaisselle ne s'ouvrait plus, nous avons démonté le devant de la porte et l'avons débloqué puis remis la façade en place. Mais depuis, il ne veut plus rien savoir.... Y-a-t'il une sécurité de porte ou je ne sais quoi sur ce modèle ? L'eau n'arrive plus dedans... (nota : le robinet d'eau est bien ouvert )
    Merci pour votre aide !

    -----

  2. #2
    ripergold

    Re : lave-vaisselle en panne !

    redemonter ta facade et regarde si tous est bien
    mis
    bon courage

Discussions similaires

  1. [Blanc] lave vaisselle en panne
    Par daveb972 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/08/2007, 19h11
  2. [Blanc] lave vaisselle en panne
    Par domdom1 dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/07/2007, 16h24
  3. [Blanc] panne lave vaisselle
    Par medocman dans le forum Dépannage
    Réponses: 6
    Dernier message: 21/02/2007, 21h06
  4. [Blanc] Panne F4 lave vaisselle
    Par catandco dans le forum Dépannage
    Réponses: 27
    Dernier message: 28/01/2007, 17h03
  5. lave vaisselle en panne
    Par bricolseb dans le forum Dépannage
    Réponses: 8
    Dernier message: 18/11/2005, 07h57
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...