Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Chaîne Hi-Fi Technics



  1. #1
    milouze07

    Chaîne Hi-Fi Technics


    ------

    Bonjour à tous,
    Je viens vers vous pour une panne sur une chaîne Hi-Fi Technics SE-HD50.
    La panne se situe côté amplification, un son léger sort des enceintes, mais celui ci n'est pas amplifié.
    J'ai verifié les alimentations de l'ampli son (rsn35h1) elles sont correctes.
    Merci d'avance pour vos idées.
    Cordialement Damien

    -----
    Images attachées Images attachées

  2. #2
    milouze07

    Re : Chaîne Hi-Fi Technics

    Bonjour à tous, petite question, si l'ampli son était défectueux, y aurai-il un léger son sortant des enceintes?
    Je pense personnellement que non, mais vous quand pensez vous, car vu son prix je n'est envi de changer l'ampli audio pour rien.
    Merci d'avance pour votre aide.
    Damien

Discussions similaires

  1. [Brun] coupure son chaine technics
    Par charli1976 dans le forum Dépannage
    Réponses: 5
    Dernier message: 16/10/2009, 21h41
  2. [Brun] chaine technics
    Par michelduc dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/08/2009, 15h45
  3. [Brun] Chaine Technics - plus de son à partir du CD
    Par bapum dans le forum Dépannage
    Réponses: 4
    Dernier message: 01/06/2009, 11h14
  4. Pas de son sur chaîne Technics SA-CH655
    Par SKy dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/12/2004, 18h14
  5. Panne sur chaine Technics
    Par baron491 dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/12/2004, 14h21
Découvrez nos comparatifs produits sur l'univers de la maison