Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 36

Panne lave vaisselle whirlpool adg 8442




  1. #1
    giloudu63

    Panne lave vaisselle whirlpool adg 8442

    Salut tout le monde

    mon lv whirlpool adg 8442 ne termine pas le cycle de lavage, il se bloque à la fin de la vidange , le voyant du selecteur se place sur trempage le voyant départ clignote , j'ai nettoyé les filtres sans résultat.
    j'aimerais connaitre les codes pannes de cet appareil.

    Merci d'avance !

    -----


  2. Publicité
  3. #2
    lionel74

    Re : panne lave vaisselle whirlpool adg 8442

    bonjour
    _vous dites qu'il se bloque a la fin de la vidange
    _y a t'il encore de l'eau a l'interieur de la cuve ?
    _sur quel programme le phenomene ce produit il?
    _verifier votre evacuation complele si brancher sur tetine sous evier
    LIONEL 69 a+

  4. #3
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    il vidange parfaitement
    le problème se passe quelque soit le programme , depuis je me suis renseigné un peu les forums, il semble que le fautif pourrait etre le detecteur d'eau derriere la petite grille noire en fond de cuve ...
    merci de me donner votre avis


  5. #4
    lionel74

    Re : panne lave vaisselle whirlpool adg 8442

    re
    _oui il peu etre en cause
    pour le nettoyer mettre un peu d'eau chaude au fond de la cuve
    _prendre une brosse a dent et nettoyer la grille
    _refaite essais
    LIONEL 69 a+

  6. #5
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    lionel74 encore plus rapide que D...Y !
    Merci je vais essayer de nettoyer ça en profonfeur . résultat pour demain matin .

  7. A voir en vidéo sur Futura
  8. #6
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    C'est ok, nettoyage de la grille qui protège le detecteur avec un nettoyeur à vapeur, etr c'est reparti !
    Merci encore

  9. #7
    malise

    panne lave vaisselle whirlpool adg 3556

    Bonjour,

    Mon lave vaisselle vient de tomber en panne. Le cycle se déroule normalement. Sauf, à la fin que ça se corse :
    pour un lavage 30'chrono, après le lavage, il va directement sur "END" et clignote.
    Le voyant de "DEPART" clignote.
    Le voyant du programme sélectionné (ici lavage 30')se met sur "TREMPAGE"...Toute une histoire...
    Pitié, que dois je faire, et quelqu'un aurait-il la solution à mon problème???
    Merci d'avance.
    Je vous tiens au courant.
    A+

  10. Publicité
  11. #8
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    bonjour il semble bien que ce problème est le même que j'ai eu et résolu en nettoyant les filtres de fond de cuve et principalement la petite grille ronde noire qui abrite un detecteur de présence d'eau, on apreçoit cette grille une fois enlevé les filtres pricipaux .
    bonne chance

  12. #9
    malise

    Re : panne lave vaisselle whirlpool adg 8442

    Merci pour la réponse...

    Apparement, ce serait donc le même problème que le votre...J'espère.
    J'ai donc commençée à regarder mon lave-vaisselle. J'ai enlevée une grosse grille fine, suivie d'un filtre (que j'ai d'ailleurs nettoyée).
    Ensuite, sur la droite, il y a une grille noire...Serait-ce celle-ci ? Elle ne se démonte pas ? Il faudrait la nettoyer comme vous (au nettoyeur vapeur il me semble)...
    Et ensuite, le problème serait résolu...
    J'essaierai de faire ça demain, et je vous tiendrais au courant...Du-moins, pas avant lundi, le temps que je remplisse mon lave-vaisselle, et que je teste si ça fonctionne.
    En tout cas merci.
    A plus tard pour vous dire si ça marche

  13. #10
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    oui c'est bien cette pièce qu'il faut nettoyer, pas très facile en effet , elle ne peut se démonter que par dessous le lave vaisselle en démontant le detecteur ...un bon nettoyage par l'intérieur avec une petite brosse devrait suffir .
    pour remmetre en marche si le voyant clignote toujours au départ et trempage alumé, appuyer au moins cinq secondes sur départ pour réinitialiser le programme, pour obtenir "end" avant de selectionner le lavage.
    bon week end !

  14. #11
    malise

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour,

    donc, ce week-end, je me suis concentrée sur mon lave-vaisselle :
    j'ai suivie vos conseils, à savoir enlever grille + filtre pour pouvoir atteindre la petite grille noire de détecteur d'eau.

    Possédant un nettoyeur vapeur, j'ai fais comme vous : j'ai donc nettoyée cette grille à coups de jets de vapeur, qui doit éliminer de façon efficace (je pense) les graisses.

    Ensuite, depuis, dans le week-end, j'ai tentée 2 lavages.

    Oh miracle, ça a l'air de marcher : plus de clignotements, cycle de lavage normal.

    Je suis trop trop contente. Si je comprends bien, il faudrait le faire de temps en temps pour que le problème ne revienne pas...

    En tout cas, un grand merci pour vos conseils, et sur ce qu'il fallait faire. Car le lave-vaisselle allait aller chez un réparateur pour pas grand choses !!! mais qui allait me coûter !!!

    Encore merci

    Malise

  15. #12
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    Félicitations Malise !
    Je pense aussi qu'il faut renouveler fréquement cet entretien, j'ai trouvé ce week end chez un grand distributeur electro ménager, un produit nettoyant pour lave vaisselle, on fait un lavage à vide, très chaud avec ce produit, ça devrait décrasser tous les petits coins cachés de l'appareil.

  16. #13
    claudinette

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour,

    Je viens de m'inscrire sur votre forum car j'ai un problème quasi similaire.

    1. je choisis n'importe quel programme, mon LV se bloque sur trempagne et le voyant "start" clignote.

    2. la vidange ne s'effectue pas. De l'eau reste dans le LV. J'ai d'abord pensé à un tuyau bouché, non ce n'est pas le cas.

    3. j'ai nettoyé les filtres.

    Et... je viens de nettoyer la petite grille noire, en mettant de l'eau chaude dans le LV, comme préconisé. Sans succès.

    Auriez vous par hasard une autre idée ?

    AU SECOURSSS je n'aime pas faire la vaisselle

  17. #14
    lionel74

    Re : panne lave vaisselle whirlpool adg 8442

    bonsoir
    _il vous faut verifer la pompe de vidange
    _il vous faut demontez la plinthe devant en bas
    _penchez l'appareil en arriere et retiez la tole dessous
    _de la la pompe de vidange se trouve proche du fond de cuve avec a son extrimité le tuyau gris clair (de vidange)
    _deverouillez la pompe ( en principe elle est clipssée) et voir si objet a l'interieur qui bloque les helices.
    LIONEL 69 a+

  18. #15
    claudinette

    Re : panne lave vaisselle whirlpool adg 8442

    Merci beaucopu Lionel pour le conseil, je vais demander à mon petit mari de s'exécuter demain.

    Par contre une question. J'ai omis de signaler que le voyant "manque de sel" reste allumé, alors que le lave vaisselle est plein de sel.

    Est ce que cela aussi pourrait avoir une indicence ?

    Merci d'avance pour votre réponse

  19. #16
    berdec25

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour.

    ATTENTION : (Prévenez le mari).

    - Débranchez avant d'intervenir.

    - Les tôles sont très coupantes.

    - Profitez en pour relever légèrement le module et éviter que le bas de la carte ne trempe dans l'eau en cas de fuite de cette turbine de cyclage.
    J'ai eu ce cas personnellement et j'ai dû dépanner la carte.

    - Si vous déplacez ou inclinez l'appareil, débranchez le d'abord et inclinez-le bien en arrière (en levant l'avant) pour préserver ce module en cas de fuite d'eau dans la tôle inférieure.

    Prudence.
    Cordialement.
    berdec25

  20. #17
    ricouetpat

    Re : panne lave vaisselle whirlpool adg 8442

    je voudrais te remercier, je suis venue sur ce forum car il se trouve que mon lave vaisselle avait le même problème que giloudu63, j'ai fait la manoeuvre que tu as indiquée et ho! miracle, celà à marché. merci du fond du coeur, tu nous a économisé des soucis et de l'argent ( on croyait que notre lave vaisselle de 2 ans était foutu. merci encore

  21. #18
    moiaussi1

    Re : panne lave vaisselle whirlpool adg 8442

    mon lv adg 8442 avait les mêmes problémes que ceux décrit ci_dessus , j'ai appliqué la même méthode de resolution , et oh miracle , le lv marche comme un neuf.
    toutefois , pour effectuer le nettoyage de la petite grille , j'ai utilisé un jet dentaire , et il est ressorti beaucoup de chose qui était caché derriere la grille , une brosse à dent ne permet pas un nettoyage aussi performant.
    Merci à Lionel pour ses reccomandations

  22. #19
    mich06

    panne lave vaisselle whirlpool adg 8442

    Bonjour à tous,
    Je rencontre un problème avec mon lave vaisselle adg 8442, j'ai eu le problème du capteur d'eau que j'ai nettoyé selon les précieux conseils sur ce forum. Maintenant il se remplie mais il ne tourne pas et la touche départ se met à clignoter 6 fois. Pourriez-vous m’aider ? Merci d’avance.

  23. #20
    berdec25

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour.

    Défaut F6 : Robinet d'eau fermé.
    causes possibles :

    Robinet d'arrivée d'eau fermé. Ouvrez-le.

    Les tuyaux d'arrivée d'eau sont bouchés.

    L'électrovanne d'arrivée d'eau (WV1) est défectueuse.

    Le débitmètre (FM) est défectueux.

    La carte est défectueuse. Si c'est le cas nous aviseront plus tard...

    ATTENTION DANGER : Arrêter puis débrancher avant d'intervenir. Les tôles sont très tranchantes.

    Vous pouvez réinitialiser un défaut en appuyant plus de 5 secondes sur le bouton départ.

    Bon courage et à bientôt.
    Cordialement.
    berdec25

  24. #21
    mich06

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour,
    Merci pour ces indications précieuses, je vais vérifier cette check-liste.
    Où ce trouve le débitmètre (FM)?
    Je vous tiendrai informer.
    Cordialement
    Mich06

  25. #22
    mich06

    Re : panne lave vaisselle whirlpool adg 8442

    Pour berdec 25
    Milles excuses pour le doublon pour mon problème, ça ne se reproduira plus.
    Cordialement
    Mich06

  26. #23
    berdec25

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour.

    Où ce trouve le débitmètre (FM)?
    Il se situe sur le côté gauche du lave-vaiselle. Vous verrez une turbine dans le remplisseur latéral, munie d'un aimant. Cet aimant, en fonction de la rotation de cette turbine, va actionner un ILS (interrupteur à lame souple dans une ampoule en verre) et des impulsions vont être envoyées à la carte électronique (connecteur repéré FM), en fonction du volume d'eau admis.

    Vous pourrez trouver des photos de ce débitmètre sur ce forum : cherchez les mots Whilpool ADP et débitmètre.

    A bientôt.
    Cordialement.
    berdec25

  27. #24
    mich06

    Thumbs up Re : panne lave vaisselle whirlpool adg 8442

    Bonjour BERDEC25,
    Je vous remercie beaucoup de votre aide experte en la matière, le connecteur FM sur la carte était mal enclenché, celà à dû se produire quand j’ai déplacé la carte pour la protéger.
    Mon lave vaisselle fonctionne correctement.
    Encore merci.
    Cordialement
    MICH06

  28. #25
    berdec25

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour.

    Ravi d'avoir pu vous dépanner et pour ce retour d'information.
    Cordialement.
    berdec25

  29. #26
    caine

    panne lave vaisselle whirlpool

    Bonjour,
    Je viens d'acheter un lave vaisselle Whirlpool (trois jours) . Le voyant SEL est constamment allumé. J'ai, bien évidemment, rempli le compartiment SEL, rien n'y fait. J'ai fait trois cycles, toujours allumé.
    Quelqu'un aurait-il une idée. Merci.

  30. #27
    PACHA76

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour

    je rencontre un souci avec mon lave vaisselle
    Le bouton Départ clignote 6 fois
    Juste avant j'ai nettoyer un filtre a l'interieur qui était encrassé ensuite je l'ai remis en fonctionnement et il a marche pendant 5 minutes
    Maintenant les bras ne tournent plus

    Que dois je faire

    Merci pour votre aide

    pacha76

  31. #28
    berdec25

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour.

    "Départ Clignote 6 fois" : Défaut F6
    Voyez le post #20 (ma réponse) ci dessus pour les explications et les causes possibles.

    A bientôt.
    Cordialement.
    berdec25

  32. #29
    Barbiturick

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour à tous,

    Ah que ferait-on sans Internet et ces précieux forums?

    Voilà, j'ai actuellement le même problème que beaucoup d'entre vous sur ce forum : mon Whirlpool ADG 8442 qui a à peine 3 ans ne finit jamais son cycle de lavage (bouton Marche/Arrêt qui clignote et voyant du programme qui vient se positionner sur Trempage)... J'ai tenté de nettoyer les filtres et la grille noire située au fond de la cuve plusieurs fois, mais apparemment sans succès...
    Et le plus étrange, c'est que lorsque je le fais tourner à vide après un nettoyage complet des filtres + grille noire, il fonctionne correctement!!!!
    Dès que je le recharge en pensant le problème résolu, il se remet à décon.... Et comme je le fais tourner en heures creuses pendant la nuit, je ne vous raconte pas la crise lorsque j'arrive le matin dans la cuisine et que je vois ce fichu voyant clignoté!!!

    Quelqu'un aurait-il une autre idée que je puisse tenter avant de recourir au SAV (de DARTY pour ne pas le nommer... Pour infos : 59 euros le déplacement + 30 minutes d'intervention, puis 11 euros par quart d'heure supplémentaire )

    Merci d'avance

  33. #30
    giloudu63

    Re : panne lave vaisselle whirlpool adg 8442

    Bonjour
    avec ou sans vaisselle, je ne pense pas que ça puisse influer sur le fonctionnement de l'appareil, j'insisterais plutôt a nettoyer davantage la petite grille ronde noire en délogeant toutes les salissures qui doivent encore se cacher derrière, je le fais avec un petit nettoyeur vapeur .
    Bonne chance

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] Lave vaisselle en panne WHIRLPOOL ADG 8983
    Par sirech dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/01/2008, 13h17
  2. [Blanc] lave vaisselle Whirlpool ADG 8442 [résolu]
    Par eko94 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/07/2007, 01h08
  3. [Blanc] Panne Lave Vaisselle Whirlpool ADG 6452
    Par jey&alex dans le forum Dépannage
    Réponses: 2
    Dernier message: 01/01/2007, 20h25
  4. Panne lave-vaisselle Whirlpool ADG 8440
    Par christophe 62 dans le forum Dépannage
    Réponses: 6
    Dernier message: 03/11/2006, 22h08
  5. lave vaisselle adg 8442 ne chauffe pas
    Par griselda dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/05/2006, 20h22