Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Plus de déclenchement eau chaude sanitaire sur ELM Leblanc Acléa [Résolu]



  1. #1
    netdefense

    Question Plus de déclenchement eau chaude sanitaire sur ELM Leblanc Acléa [Résolu]


    ------

    Bonjour à tous,

    Depuis quelque jours j'ai un problème avec ma chaudière Acléa.

    En effet celle-ci ne se déclenche plus lorsque je tire de l'eau chaude sanitaire.

    La chaudière est installé avec un thermostat d'ambiance.

    Chose importante lorsque je met celui-ci en manuel et que je force l'activation de la chaudière, là tout fonctionne correctement (en mode chauffage + eau chaude sanitaire comme en mode eau chaude sanitaire seule).

    Toutefois lorsque le thermostat est en mode automatique j'entend bien les microswitch qui se déclenche lorsque je tire de l'eau chaude mais le bruleur ne s'enclenche pas.

    Le débit d'eau n'a pas changé entre avant où cela marchait et maintenant où ça ne fonctionne plus.

    La pompe s’arrête bien lorsque je suis en mode chauffage + eau chaude sanitaire et que je tire de l'eau chaude au robinet.

    J'ai contrôlé le boitier de modulation et les switch au cas ou en les démontant mais tout à l'air de fonctionner correctement (la lamelle du boitier de modulation bouge correctement et les switch sont bon)... Ce qui confirme le fait que j'entende bien les switch se déclencher lorsque je tire de l'eau chaude.

    Donc là je suis a cour d'idées très franchement et je ne vois plus trop ce que ça peut être.

    Avez-vous une idée d'où peut venir ce problème ?

    Merci d'avance à tous

    -----

  2. Publicité
  3. #2
    célplombier

    Re : Plus de déclenchement eau chaude sanitaire sur ELM Leblanc Acléa

    Bonjour, et tout fonctionne normalement quand le thermostat est en manuel et que vous forcez l'activation de la chaudiere ? qu'entendez vous mettre en manuel et forcer la chaudiere ? quel est le thermostat ?

  4. #3
    netdefense

    Question Re : Plus de déclenchement eau chaude sanitaire sur ELM Leblanc Acléa

    Bonjour,

    Oui tout à fait la chaudière fonctionne normalement lorsque le thermostat est en manuel et que je le met en position "Marche"

    Le modèle du thermostat est un ECONOM++ THERMOSTAT SANS FIL 8 PROGRAMMES Tibelec - Reference 98641.

    Voici quelques photos

    En position automatique (déclenche le chauffage fonction de la température ambiante par rapport à la température de consigne) les LED M/A et MANUAL sont éteinte (lorsque le thermostat se déclenche la led M/A s'allume pour indiquer la marche du chauffage)
    20151210_075356.jpg

    En position manuel c'est moi qui ai le controle manuel sur le déclenchement du thermostat avec le bouton M/A et donc le controle sur la mise en route ou non du circuit de chauffage.

    Thermostat coupé
    20151210_075347.jpg

    Thermostat déclenché
    20151210_075330.jpg

    Donc quand je suis dans la dernière position (MANUAL et M/A allumé) là tout fonctionne normalement pour l'eau chaude sanitaire. En gros ce que j'en conclu c'est qu'il faut que le circuit de chauffage soit enclenché pour que l'eau chaude sanitaire fonctionne correctement sinon l'eau chaude sanitaire ne déclenche pas le bruleur.

    Voilà en espérant que c'est informations supplémentaire t'aideront dans l'analyse de mon problème.

    Merci encore
    Dernière modification par netdefense ; 10/12/2015 à 07h11.

  5. #4
    célplombier

    Re : Plus de déclenchement eau chaude sanitaire sur ELM Leblanc Acléa

    Ok donc thermostat pas impliqué dans ton probleme a priori. il faut cependant faire le test de déconnecter de la chaudiere ton thermostat et de verifier sur la notice car normalement si on enleve le thermostat un faut mettre un fil pour faire un "shunt" a la place, je commencerais par là pour être sûr.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    netdefense

    Wink Re : Plus de déclenchement eau chaude sanitaire sur ELM Leblanc Acléa

    Salut,

    Bon après vérification c'était un des deux micro-switch qui merdait. Je l'ai testé à l’ohmmètre et la résistance une fois commuté était élevée au lieu d'une resistance à 0 ohm. Comme j'avais déjà eu un problème avec ces micro-switch j'en avais en stock j'ai donc pu le remplacé immédiatement. Depuis plus de problème.

    Merci pour ton aide célplombier

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Thermique] Problème eau chaude sanitaire ELM Leblanc Acléa
    Par Nodard dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/07/2011, 17h55
  2. [Thermique] Chaudière ELM Leblanc 5.23 : déclenchement eau chaude ! [résolu]
    Par kiki5151 dans le forum Dépannage
    Réponses: 17
    Dernier message: 01/02/2011, 17h32
  3. [Thermique] Chaudière ELM Leblanc ACLEA GLM523CN : déclenchement ECS !
    Par freelucos dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/11/2009, 15h47
  4. [Thermique] Problème eau chaude chaudière ELM Leblanc Acléa
    Par rnrd002 dans le forum Dépannage
    Réponses: 0
    Dernier message: 12/08/2008, 08h41
  5. Problème de déclenchement sur chaudière e.l.m. leblanc Aclea
    Par I'llfixitmyself dans le forum Dépannage
    Réponses: 0
    Dernier message: 28/07/2006, 00h14
Découvrez nos comparatifs produits sur l'univers de la maison