Discussion fermée
Affichage des résultats 1 à 4 sur 4

Problème lave ling whirlpool AWM 8120



  1. #1
    elwood69

    Exclamation Problème lave ling whirlpool AWM 8120


    ------

    Bonjour,
    J'ai un problème avec mon lave linge whirlpool AWM 8120 datant de 2003.
    1) j'ai programmé un lavage avec minuterie, alors qu'il estait très loin de demarrer (minuterie reglée sur 22h), le tableau de commande s'est mis à clignoter et le code d'erreur F07 est apparu. J'ai alors effectuer la manipulation décrite dans la manuel, eteindre, debrancher, rebrancher et redemarrer le programme.
    2) En redemarrant le programme, le lave s'est arrete juste après le début. Le programmateur tourne sans cesse (cliquetis en boucle), le temps est decompté mais la machine ne tourne pas. Aucun code d'erreur n'apparait.

    Il est maintenant impossible d'effectuer d'operations, Aucun programme ne demarre et le programmateur tourne sans s'arréter.

    Merci pour votre aide.

    Cordialement,
    Elwood

    -----

  2. Publicité
  3. #2
    lionel74

    Re : Problème lave ling whirlpool AWM 8120

    bonsoir
    _a l'affichage de votre code F07
    _il correspond a un probleme moteur ou platine
    _controler l'etat des charbons moteur
    _de visuel l'etat de la carte si composants eclates ou grilles
    LIONEL 69 a+

  4. #3
    elwood69

    Re : Problème lave ling whirlpool AWM 8120

    Bonsoir,
    Merci pour votre réponse.
    Ce soir, j'ai reussi a lui faire effectuer un cycle de lavage. En bougeant de façon aléatoire et vigoureuse le bouton de selection des programmes, les bruits de cliquetis s'arretent et le programme peut s'effectuer.
    Je vais suivre vos conseils et vous tiendrais au courant. Merci.
    Cordialement,
    Elwood

  5. #4
    elwood69

    Smile Re : Problème lave ling whirlpool AWM 8120

    Bonjour,
    Voulant effectuer les vérifications proposées, j'ai quand même redemarré la machine pour voir. Le bruit avait disparu. J'ai donc effectué un cycle de lavage test qui a fonctionné parfaitement. A l'ouverture, j'ai trouvé une barrette en fer à l'interieur de la cuve. Depuis j'ai fais 3 autres cycles qui ont aussi fonctionné parfaitement.
    Pensez vous que la barette etait coupable ou bien c'est un coup de chance. En tout cas je continue comme ça et on verra bien.
    Merci pour votre support.
    Cordialement,
    Elwood

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Problème lave linge WHIRLPOOL AWM 6104
    Par RCLF dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/12/2006, 21h53
  2. Problème avec lave-ling Whirlpool AMW 276
    Par Leskipper dans le forum Dépannage
    Réponses: 5
    Dernier message: 06/12/2006, 10h29
  3. Probleme Lave Linge Whirlpool AWM 408
    Par Bidouille.bruno dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/11/2006, 19h35
  4. problème lave linge Whirlpool AWM 8120
    Par nono 57 dans le forum Dépannage
    Réponses: 0
    Dernier message: 05/10/2006, 21h02
  5. problème lave linge whirlpool AWM 6103
    Par bichoma dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/07/2006, 09h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...