Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

tv everline model ev32hd81h le son mais pas d'image



  1. #1
    ghyzmo08

    tv everline model ev32hd81h le son mais pas d'image


    ------

    salut
    pour la fin du mois,je rachètes une TV pour 25€
    c'est une everline,model ev32hd81h année 2011
    son soucis
    elle s'allume,il y a du son mais pas d'image.
    je ne l'est pas encore,donc je peut pas là démonter.
    j'ai déjà eu le coup avec une TV grandin,j'ai changés l'alimentation et sa fait deux ans quelle fonctionne.
    sur le net,je ne trouves rien sur ce model.
    à votre avis?
    merci
    a+
    photos de la tv en question

    et ici

    -----

  2. Publicité
  3. #2
    OSLITOV

    Re : tv everline model ev32hd81h le son mais pas d'image

    Bonjour
    Si tu as du son mais pas d'image en règle générale c'est in problème de rétro-éclairage,
    Cdlt

  4. #3
    ghyzmo08

    Re : tv everline model ev32hd81h le son mais pas d'image

    salut
    merci de ta reponses
    c'est quoi qu'il faut changé donc?
    merci
    a+

  5. #4
    OSLITOV

    Re : tv everline model ev32hd81h le son mais pas d'image

    Re
    Avant de changer quoi que ce soit il faut vérifier, teste avec une lampe de poche en éclairant la dalle sous certaines incidences si tu vois une image.
    Cdlt

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    ghyzmo08

    Re : tv everline model ev32hd81h le son mais pas d'image

    ok,je ferait cela quand je l'aurais acheté
    a+

  8. A voir en vidéo sur Futura
  9. #6
    ghyzmo08

    Re : tv everline model ev32hd81h le son mais pas d'image

    salut
    donc tv acheté
    teste de la lampe torche,rien aucune lueur d'image.
    aprés démontage de l'arriére et aucun condo gonflé ou brulé
    photo de l'alimentation

    et les leds sont toutes allumé
    photo

    et ce quelle fait allumé,pas d'image

    voilà,là je vois pas ce qui se passe
    merci de votre aide d'avance
    a+

  10. Publicité
  11. #7
    OSLITOV

    Re : tv everline model ev32hd81h le son mais pas d'image

    Bonjour
    Peut-être un problème sur la carte Tcon ( petite carte en haut ). Vérifie les connexions, sur cette même carte il y a certainement un fusible CMS, vérifie son état. Ou défaut sur la CM.
    Cdlt

  12. #8
    ghyzmo08

    Re : tv everline model ev32hd81h le son mais pas d'image

    salut
    merci,je regarderais à cela
    en attendant,j'ai démontés complétement la tv
    quelle con,je croyais que c'était une led,mais non ce sont des néons.
    photos du bordel












    voila en vrac
    j'ai voulus voir pour éclairé les néons,mais je sais pas comment tester
    j'ai un fil rose fixé avec une visse sur le metal,ou les néons se clipse et à l'autre bout pour brancher sur la carte d'alimentation,sa ressort en deux fils.
    a+

  13. #9
    ghyzmo08

    Re : tv everline model ev32hd81h le son mais pas d'image

    salut
    j'ai remontés la tv,car sa servait à rien.
    je l'est tester avec une autre qui fonctionne,avec une péritel et sa fonctionne
    photos



    voila ou j'en suis.
    a+

  14. #10
    ghyzmo08

    Re : tv everline model ev32hd81h le son mais pas d'image

    salut
    dalle hs
    elle part à la poubelle demain.
    donc on peut fermer
    merci de l'aide apporté
    a+

Discussions similaires

  1. [Brun] probleme allumage intermittent tv LCD everline
    Par jerecraft dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/11/2013, 11h48
  2. [Brun] Plus d'image sur match line philips model:32PW9525/19
    Par jurek dans le forum Dépannage
    Réponses: 3
    Dernier message: 29/05/2011, 11h18
  3. [Brun] TV Radiola model 52kv1528/16b : pas d'image !
    Par barco dans le forum Dépannage
    Réponses: 1
    Dernier message: 25/11/2009, 09h40
  4. [Brun] Plus d'image tv philips A8.0E model / 29PT5425/01
    Par grouges8 dans le forum Dépannage
    Réponses: 3
    Dernier message: 02/09/2009, 17h18
  5. [Brun] TV Bluesky model 28 ego-fr2 : pas d'image mais du son. [résolu]
    Par tibo27 dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/01/2009, 21h13
Découvrez nos comparatifs produits sur l'univers de la maison