Discussion fermée
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 54 sur 54

panne tv ardem



  1. #31
    morniflar

    Re : panne tv ardem


    ------

    bonjour
    j'ai changé le BU qui etait claqué mais la tv ne demarre toujour pas.apparement la lampe du tube ne s'allume pas.es ce que ça peut etre le THT????
    merci

    -----

  2. Publicité
  3. #32
    marc.suisse

    Re : panne tv ardem

    Hello!!

    As-tu à nouveau mesuré le bu ligne? Voir s'il est en court-circuit?

    Sinon , enlève le et mesures avec ton multimètre en position ohm , tu mets le fil noir sur le boitier du tuner et le rouge sur l'emplacement du milieu du bu ligne et donnes nous la valeur que ton multimètre te donne.

    Il faut que j'arrive à trouver le schéma de ton tv....

  4. #33
    morniflar

    Re : panne tv ardem

    bonjour
    je joint des photos du chassis. si quelqu'un le connait. a voir
    Images attachées Images attachées

  5. #34
    marc.suisse

    Re : panne tv ardem

    Salut!!

    Ton chassis ne me dit pas grand chose...

    Déjà réponds à ma question :

    As-tu à nouveau mesuré le bu ligne? Voir s'il est en court-circuit?

    Je vois sur les photos , que les connecteurs sont débranchés, quand tu as fais l'essai , tu as bien tout remis?

    Sur la première photo en haut à gauche , tu as une étiquette , à sa droite tu as des diodes , mesures les toutes , tu as aussi des petits fusibles noirs , mesures les aussi.

    De nouveau dans le même secteur,collé au transformateur blanc, tu as de gros condensateurs , mesures la tension que tu as à leurs bornes , en fait mesures sous chaques condos...

  6. #35
    morniflar

    Re : panne tv ardem

    bonjour
    oui lorsque j'ai fait les essais tout etait bien branchés.je l'ai ai deconnecté pour pouvoir soitir le chassis et prendre les photos.
    donc j'ai mesuré le BU qui est neuf:

    patte de gauche(rouge) et celle du millieu(noir) :513/1
    patte de droite (rouge) et celle du millieu (noir) :601/1
    patte de gauche(rouge) et celle de gauche(noir):556/1
    le deuxieme chiffre apres le slache et celui que j'ai en inversant les pointes.

    j'ai mesuré l'emplacement du milieu du BU.multimetre sur position ohms 200k.
    voila le resultat:en demarrant de zero ça monte progressivement jusqu'a 36.6.

    je ferai les autres mesures ce soir car je doit partir au boulot
    merci de votre patience

  7. #36
    morniflar

    Re : panne tv ardem

    bonsoir
    j'ai mesuré les diodes de la partie alim.
    les grosses :
    D611:476
    D613:463
    D612:453

    les petites:
    D609:506
    D607:513
    D615:517

    apparement les 2 fusibles sont bon en mettant les 2 pointes du voltemetre en position diode il bip.
    par contre pour tester les condo je doit me metre en position ohms ou sur diodes

  8. Publicité
  9. #37
    marc.suisse

    Re : panne tv ardem

    Hello!!

    Non regardes :

    mesures la tension que tu as à leurs bornes , en fait mesures sous chaques condos...

    Donc tu dois mesurer tv allumé , avec ton multimètre en position voltmètre continu , mais attention , fais bien gaffe de ne pas faire de connerie pour le tv et pour toi , c'est dangeureux si tu touches n'importes quoi !!

    http://forums.futura-sciences.com/thread41841.html


    j'ai mesuré l'emplacement du milieu du BU.multimetre sur position ohms 200k.
    voila le resultat:en demarrant de zero ça monte progressivement jusqu'a 36.6.

    Pour ça , juste pour enlever le doûte , si tu mets ton multimètre en position ohm la plus basse , genre 200ohm ou plus bas , tu mesures quoi ??

  10. #38
    KGM

    Re : panne tv ardem

    Bonjour à tous

    D'aprés les photos du châssis,le tv de Morniflar est un
    BEKO 14.1.Une photo rapprochée confirmerait le
    marquage 7SZ.190.18.
    A+.

  11. #39
    morniflar

    Re : panne tv ardem

    bonjour
    j'ai repris la mesure de l'emplacement du millieu du BU en position ohms 200M la plus petite.
    alors la valeur monte a environ 190,quelquechose puis plus rien comme si il ni avait pas de valeur.

    aussi j'ai pris l'initiative de mesurer IC601(317T)
    voila les valeurs
    patte de gauche(rouge) et celle du millieu(noir):1/1
    patte de droite (rouge) et celle du millieu (noir):870/554
    patte de gauche(rouge et celle de gauche(noir):1.434/1
    le deuxieme chiffre apres le slache et celui que j'ai en inversant les pointes.

    j'ai mesuré aussi le T501(k2381)
    voila les valeurs
    patte de gauche(rouge) et celle du millieu(noir):1/1
    patte de droite (rouge) et celle du millieu (noir):559/1
    patte de gauche(rouge et celle de gauche(noir):1/1

    maintenant je vais les remonter pour pouvoir mesurer les condos.
    dans un premier temps ces valeurs sont elle bonnes??

    je confirme bien le marquage 7SZ.190.18
    je vous remerci d'avance

  12. #40
    marc.suisse

    Re : panne tv ardem

    Hello!!

    Pour tes mesures , ca à l'air d'aller , mais je ne trouve pas cet IC dans le schéma du beko 14.1..

    Par contre , j'avais déjà remarqué une erreur de ta part :

    patte de gauche(rouge et celle de gauche(noir):

    Tu parles 2 fois de la patte de gauche

    Fais les mesures de tensions sous les condos , ca m'interresse.

  13. #41
    morniflar

    Re : panne tv ardem

    bonsoir
    oui par rapport au schema 14.1 il y a des differences ça n'a pas l'air de correspondre.
    effectivement j'ai fait une erreur c'est patte de gauche et patte de droite qu'il fallait lire.

    la serie 600 et dans la partie alim
    la serie 500 et dans le secteur THT
    la serie 300 j'en ai pris quelque un car il y en a beaucoup.
    faut il tous les prendre?

    voila les mesure des condos electrochimique:
    c613 -->315 V
    c620 -->2,4 V
    c621 -->2,4 a 3,3 V
    c623 -->1,7 V
    c627 -->35 a 35,,,,5 V
    c629 -->35 a 35,5 V
    c639 -->0,7 V
    c653 -->0 V
    c654 -->0 V
    c502 -->0,3 V
    c504 -->2,5 V
    c507 -->0,9 V
    c517 -->0 V
    c525 -->0 V
    c526 -->0 V
    c527 -->0 V
    c338 -->2,4 a 3,2 V
    c345 -->0,4 V
    c354 -->0,2 a 1.2 V
    c355 -->0,2 a 1.2 V
    j'espere que avec toute ces valeur tu va pouvoir en deduire quelque chose. pour moi c'est comme si c'etait du chinois.
    merci

  14. #42
    marc.suisse

    Re : panne tv ardem

    Bon , ton alimentation de donne pas assez de tension , fais le truc suivant :

    -Entre les condensateurs C627 et C629 , tu as une self l604 , tu la déssoudes!!

    -tu fixes ta lampe, aux bornes du condensateur C627 , tu mets la tension en route et tu regardes si la lampe s'allume!!

    C'est vrai que le schéma ne correspond pas tellement , y'a certains condos que je ne trouve pas.

    Fais déjà ça !!

    C'est vraiment pas évident de dépanner à distance

  15. Publicité
  16. #43
    morniflar

    Re : panne tv ardem

    bonjour
    j'ai retiré la self (un espece de bobinnage) puis j'ai branché l'ampoule aux bornes de c627. la lampe ne s'allume pas.
    a suivre

    j'essaie de trouver le schema mais dur dur

  17. #44
    morniflar

    Re : panne tv ardem

    je voudrai ajouter quand j'ai refait mon alim j'ai changé r607 normallement 3.3ohms a 1% que mon revendeur n'avait pas il m'a donné a la place une 3.3ohms a 5 %.cela peut il avoir une incidence

  18. #45
    morniflar

    Re : panne tv ardem

    je voudrai ajouter aussi que j'ai changé l'ic 601 de la referrence 44608.lors de la commande il y avait le choix entre un 44608 p40 et un 44608 p75.une chance sur deux j'ai pris un p75. quel difference y a t'il??
    j'espere que j'ai bien fait. je pense que je me devait d'apporter cette precision.

  19. #46
    marc.suisse

    Re : panne tv ardem

    Hello!!

    Bon , vraiment ton alimentation ne vas pas !!

    Pour la question :

    je voudrai ajouter quand j'ai refait mon alim j'ai changé r607 normallement 3.3ohms a 1% que mon revendeur n'avait pas il m'a donné a la place une 3.3ohms a 5 %.cela peut il avoir une incidence

    Aucune importance , c'est juste la tolérance!!

    Pour la question suivante par contre :

    je voudrai ajouter aussi que j'ai changé l'ic 601 de la referrence 44608.lors de la commande il y avait le choix entre un 44608 p40 et un 44608 p75.une chance sur deux j'ai pris un p75. quel difference y a t'il??
    j'espere que j'ai bien fait. je pense que je me devait d'apporter cette precision.

    Le p40 et le p75 indique la fréquence de l'oscillateur, selon la liste des pièces détachées du beko 14.1 , il faut un MC44608P40 , donc une chance sur deux râtée

    Donc si j'étais toi , je mettrais un P40..

    Je dis pas que c'est ça , mais c'est le premier truc à essayer!!

  20. #47
    morniflar

    Re : panne tv ardem

    bonjour
    non je vais me procurer un p40 et je te tient au courant dès qu'il estn installé.
    sur ce bon dimanche

  21. #48
    morniflar

    Re : panne tv ardem

    bonjour
    je vais avoir mon 44608 p40 demain soir. des que je l'ai je le monte et je vous tiens au courant.
    a plus

  22. Publicité
  23. #49
    morniflar

    Re : panne tv ardem

    bonsoir
    ça y es j'ai remonté mon nouveau 44608p40.
    apres ça j'ai allumer mon tv et la j'ai aperçu le temoin de veille qui clignotait (chose que je n'avait pas avant).apres j'ai etaint mon tv puis realumer et la plus de temoin de veille. dans le doute j'ai remis mon vieux condo de demarrage (le gros).j'ai remis en route et la le temoin clignote.des que je l'etiend puis la rallume il ne s'allume plus.il faut que j'attende 5 a 10 minute avant de remettre en marche pour qu'il clignotte.
    j'attend la marche a suivre.
    faut il que je reprenne les valeur des condos.
    merci

  24. #50
    marc.suisse

    Re : panne tv ardem

    Hello!!

    Casse-tête ton tv

    Refais le test de la lampe ( le premier) , comme tu as fais la dernière fois , en déssoudant la self L604 et de mettre la lampe sur les bornes du condensateur C627 et mesures la tension que tu as dessus!!

    http://www.repartout.com/cours/tht/Test_de_la_lampe.pdf

    Mesures aussi toutes tes diodes dans la partie primaire de l'alimentation.

    Mesures également toutes tes résistances dans l'alimentation , tu prends ton schéma et tu prends les résistances les une après les autres.

    Mesures la tension que tu as aux bornes du condensateur C610 dans l'alimentation primaire.

  25. #51
    morniflar

    Re : panne tv ardem

    bonjour
    j'ai refait le teste avec la lampe sur c 627 avec self enlevée.le resultat varie de 0,30 a 3,60 V.
    j'ai mesuré toute les diodes de la partie alim.
    d602-->541 d612-->461
    d603-->561 d613-->462
    d604-->557 d614-->514
    d605-->546
    d607-->500
    d608-->488
    d609-->506
    d611-->465
    par contre je croit avoir trouvé une anomalie au niveau du ph601 (pc123) mais je ne sais pas si c'est normal ou pas. j'ai beau faire toucher n'importe quelle pointe en position diode, il ni a aucun resultat.

  26. #52
    morniflar

    Re : panne tv ardem

    j'ai oublié
    la tension au bornes de c610 varie de 8,14 a 9,60 V.
    pour les resistances pas encore fait, j'attend la reponse pour le ph601 avant de les tester.
    merci

  27. #53
    marc.suisse

    Re : panne tv ardem

    Hello!!

    Bon les diodes ont l'air bonnes.

    Pour le PC123, je peux pas te dire , le mieux pour enlever le doûte serait de le changer avec le régulateur ZD602 TL431C.

    Mesures quand même les résistances dans l'alimentation et également autour du PC123 et du TL431C.

  28. #54
    morniflar

    Re : panne tv ardem

    re
    bon dans un premier temps je vais passer commande du ph601 et du zd602. dès reception et instalation de celle ci je te dit les resultat.en fonction de l'evolution je prendrai mesure des resistances.
    bon dimanche a toi et merci

  29. Publicité
Page 2 sur 2 PremièrePremière 2

Discussions similaires

  1. [Divers] tv ardem
    Par VICT31 dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/10/2007, 14h22
  2. Tv Ardem
    Par PROPOLIS dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/09/2006, 20h53
  3. PANNE TV ARDEM modele ARDTL1
    Par moipascalou14 dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/08/2006, 13h55
  4. Panne TV ARDEM ARDTL1
    Par juju68 dans le forum Dépannage
    Réponses: 27
    Dernier message: 26/07/2006, 20h32
  5. panne tv ARDEM model NR20M07
    Par jimmyo dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/12/2005, 00h14
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...