réparateur ampli-préampli de chine hi-fi
Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

réparateur ampli-préampli de chine hi-fi



  1. #1
    invited74cb354

    Merci de me donner les coordonnées d'un réparateur d'ampli préampli de chaine hi-fi : j'ai un tel matériel d'une époque anté-diluvienne (aux environs de 1982), marque Great American Sound (en abrégé "GAS", modèle thalia pour le pré-ampli ; grandson pour l'ampli. Ce n'est vraisemblablement pas très grave : un canal crache... ça m'ennuierait de me séparer de ce vieux compagnon !

    -----

  2. #2
    invite1c383cd3

    Bonjour,

    Merci de me donner les coordonnées d'un réparateur ...
    :? je te conseillerais plutot "pourriez vous"


    Bref, le cannal gauche crache... ok! mais il crache lorsque tu tournes le volume ou constament???

    On pourrait peut ete t'aider, si bien sur tu te sens capable de le reparer toi meme, sinon, dans quelle region habites tu pour avoir une idee de ou t'envoyer

    Dagda

  3. #3
    invite2838023a

    Bonjour .

    Assez simple .

    Un petit coup de spray dans les potars et le
    tour sera joué .


    Bricolo .

  4. #4
    invited74cb354

    Citation Envoyé par Dagda
    Bonjour,

    Merci de me donner les coordonnées d'un réparateur ...
    :? je te conseillerais plutot "pourriez vous"


    Bref, le cannal gauche crache... ok! mais il crache lorsque tu tournes le volume ou constament???

    On pourrait peut ete t'aider, si bien sur tu te sens capable de le reparer toi meme, sinon, dans quelle region habites tu pour avoir une idee de ou t'envoyer

    Dagda
    OK.... vous "pourriez" surement m'aider... (mes compétences en électronique sont faibles :à part utiliser voltmètre, ampèremtre, ...souder finement..., c'est tout !).
    quand je déplace le curseur la balance son vers la droite, le baffle de droite crache fortement (idem si je le ramène en arrière) ; bien sur, si j'inverse les canaux et que je déplace cette fois vers la gauche, le gauche crache fortement.
    Une fois le curseur positionné, pas de son sur le canal en question.
    Il n'y a pas de crachement résultant de l'utilisation du potard "volume".
    J'habite à Voisins le Bretonneux dans les Yvelines.

  5. A voir en vidéo sur Futura
  6. #5
    invited74cb354

    Citation Envoyé par bricolo
    Bonjour .

    Assez simple .

    Un petit coup de spray dans les potars et le
    tour sera joué .


    Bricolo .
    Je vais essayer ça : j'ai un spray pour nettoyer les contacts électriques/électroniques ; mais je doute que cela suffise : il n'y a pas de son sur ce canal ; il crache fortement juste quand je déplace le curseur de la balance son droite-gauche vers la droite (ou vers la gauche si j'inverse les canaux).

  7. #6
    invite1c383cd3

    Coucou

    Sisi, la poussiere, l'usure, le temps... meme si il n'y a pas de son, ca fait un crachcrache dans l'enceinte.

    Ca devrait resoudre ton probleme le coup de bombe

    Dagda

  8. #7
    invitec45147de

    Bonjours touts l'mondes ca BoOm

    Dagda a raison un petit coup de Bombe et c'est fait

    Il y a aussi tu peut l'ouvrir pour le nettoyer, avec le temps il ya du yavoir un dépot de graisse sècher avec de la poussière et autre résidue

    Au pire ci ca ne règle pas le Pb remplace le potar

    Lugia-Mew toujours là pour vous aidez

  9. #8
    invited74cb354

    TRES GRANDS MERCI à TOUS CEUX QUI M'ONT REPONDU...

    J'ai galéré pour démonter ce foutu "curseur"..... un coup de nettoyage, un coup de bombe, et ... MIRACLE.... ça marche impec.

    Quel bonheur !

    J'ai découvert ce site "par hasard" et je suis "ébloui" par les sujets traités... Je vais passer du bon temps !

    RE MERCI
    mkine

  10. #9
    invitec45147de

    Bonsoirs touts l'mondes ca BoOm

    Y a pas de quoi mon chèr ami on n'est là pour ca et on n'es là pour s'entraidé


    Lugia-Mew toujours là pour vous aidez

Discussions similaires

  1. ampli+preampli
    Par JecKeL dans le forum Électronique
    Réponses: 7
    Dernier message: 21/10/2013, 14h53
  2. Schéma et explication ampli et preampli HIFI
    Par invitee37923cb dans le forum Électronique
    Réponses: 8
    Dernier message: 17/03/2010, 18h06
  3. [Info] Réparateur rive-sud de québec
    Par apocal dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/10/2007, 04h41
  4. hifi preampli a tubes + ampli classe a/b
    Par invited887d7e2 dans le forum Électronique
    Réponses: 1
    Dernier message: 07/12/2006, 02h23
  5. recherche réparateur ampli LUXMAN L-430 Isère
    Par invitefedc604d dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/08/2004, 21h40
Découvrez nos comparatifs produits sur l'informatique et les technologies.