Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Missing model in CPL statement



  1. #1
    jourdain

    Missing model in CPL statement

    Salut a tous,

    j ai bricolle un petit circuit elevateur DC dans LTSPICE, mais pendant la compilation je recois
    "Missing model in CPL statment"
    j aimerai avoir votre aide. Ci joint se trouve le circuit

    Merci d avance et bonne fete de travail

    -----

    Images attachées Images attachées

  2. #2
    Antoane

    Re : Missing model in CPL statement

    Bonjour,

    Peux-tu joindre ton fichier LTSpice en pièce-jointe d'un nouveau message ?
    Il suffit d'ajouter l'extension ".txt" à la fin du nom du fichier pour faire croire au forum qu'il s'agit d'un fichier texte. Exemple : "monFichier.asc" devient "monFichier.asc.txt".
    Tu peux aussi zipper le fichier .asc
    Deux pattes c'est une diode, trois pattes c'est un transistor, quatre pattes c'est une vache.

Sur le même thème :

Discussions similaires

  1. Mikroc pro: Do statement while ?
    Par IHCAAMEL dans le forum Électronique
    Réponses: 11
    Dernier message: 18/10/2012, 12h17
  2. probleme bootmgr is missing!!!!!!!!!!!
    Par max5656 dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 24/01/2012, 07h50
  3. aide electronique model de thevenin model de norton
    Par spleos dans le forum Électronique
    Réponses: 17
    Dernier message: 21/11/2011, 08h10
  4. Missing operating system
    Par invite09876456789221 dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 4
    Dernier message: 19/05/2008, 20h04