Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Probleme de navigation sur internet



  1. #1
    lonelyclo

    Tout d'abord Salut à tous

    Avec W98 SE internet explorer 6 et même nescape et même sous win2000pro, lors de la navigation sur le web, elle se bloque pendant des secondes (plus ou moins long) puis repart, et cela recommence très souvent. C'est aussi le cas pour tout les logiciels qui utilisent ce réseau.
    L'ordi marche impec, et se prob existe même après un formatage et une réinstallation complet. même les mises à jours ne changent rien, ni les anti-pub...
    C'est comme si une minuterie ce mettait en route aléatoirement qui interromt la communiquation. Merci pour votre aide. A+

    -----

  2. Publicité
  3. #2
    JPL
    Responsable des forums

    Mais pourquoi reformater dès qu'il y a le moindre problème ? C'est une maladie !
    J'ai eu des problèmes de ce genre à l'époque où j'avais une connexion 56 kb avec AOL. C'était la faute d'AOL.
    Quel fournisseur d'accès, et quel type de connexion ?
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  4. #3
    lonelyclo

    tout d'abord merci pour ta rèponse

    tu vois j'ai deux types de connexions, adsl et normal 56 K et j'ai aussi 2 fournisseurs d'accès tiscali et free.

    Quand au formatage, c'est juste qu'avant une installation complet cela ne cout rien et c'est bien mieux (tu parts sur de bonne base).

    Pour moi le prob est ailleur :?

  5. #4
    joshua_fr

    tu vois j'ai deux types de connexions, adsl et normal 56 K et j'ai aussi 2 fournisseurs d'accès tiscali et free.
    Mais tu utilises laquelle, comment, ...?
    se prob existe même après un formatage et une réinstallation complet
    Tu as reinstallé windows juste parce que tu avais un problème d'internet ?

  6. A voir en vidéo sur Futura
  7. #5
    lonelyclo

    :P J'utilise l'adsl de free le plus souvent (je passe sur le modem juste quand je ne peux pas me connecter adsl, free galerre souvent vers chez moi).
    Mais je ne pense pas que cela vient de la car l'une ou l'autre ne change rien, et même avec une adresse IP fixe cela ne resoud rien .

    Et je n'ai pas réinstallé le système pour cela, cela reste praticable, c'est justre très pénible car tu fais un click sur un trucq utilise la connection et rien ne se passe pendant des fois 5,10 sec et des fois 30 voir 40 sec.

  8. #6
    JP

    Salut,

    Un pote a un probleme des micro coupures avec free, il l'a remarqué avec sa connection SSH qui sautait toute les 2 mins.
    Mais pour le reste, il m'a dit, qu'on voyait juste un simple ralentissement ...

    A vérifier

  9. Publicité
  10. #7
    lonelyclo

    :P Tu peux voir avec lui pour plus d'infos et qu'il vienne sur ce forum

    http://forums.futura-sciences.com/vi...?p=39900#39900

    comme cela on voit cela ensemble

    Merci d'avance A+

Discussions similaires

  1. probleme son avec audi navigation plus
    Par amouch123 dans le forum Électronique
    Réponses: 0
    Dernier message: 18/08/2007, 16h35
  2. problème de navigation
    Par marduk dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 01/01/2007, 18h04
  3. navigation sur des sites
    Par Damatta39 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 22/11/2005, 17h11
  4. problème de navigation sur intenet
    Par gogol3 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 05/12/2004, 20h10
  5. Problème de navigation sur internet
    Par chippie38 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 13/12/2003, 17h21
Découvrez nos comparatifs produits sur l'informatique et les technologies.