Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Au secours, je n'ai plus de message sur autostar...



  1. #1
    Webdiffusion

    Au secours, je n'ai plus de message sur autostar...


    ------

    Bonjour à tous...

    Je suis dans un merdier pas possible...
    J'ai commencè un téléchargement de mon autostar 497 de chez Meade, j'ai eu une coupure de courant, et depuis, lorsque j'allume l'autostar, je n'ai plus de message du tout, l'écran est noir et de plus, il n'est plus reconnu par le poet COM...
    Quelqu'un a t'il déjà eu ce problème ???
    S'il vous plaît....
    Aidez moi !!!

    Merci d'avance à tous...

    -----

  2. #2
    m42orion

    Re : Au secours, je n'ai plus de message sur autostar...

    Bonjour,

    Il reste encore une petite chance de le remettre en état si le bootloader du circuit flash est encore présent. La manip consiste à appuyer en même temps sur les touches "ENTER" ET "flèche vers le bas" ET mettre sous tension.

    Si cela ne marche pas, contacte moi en privé, j'ai les moyens pour dessouder et reprogrammer ce type de circuit.

  3. #3
    Webdiffusion

    Re : Au secours, je n'ai plus de message sur autostar...

    Bonjour Orion,

    Tout d'abord, je tiens à te remercier pour ta réponse...
    Mais comme je commencais à mon ronger les ongles et la peau jusqu'à l'os, je n'ai pas pu m'empecher de faire une recherche ailleurs.
    Ce qui m'a donné la même réponse que la tienne.
    Et du coup, ça marche... J'étais blanc de peur... Je venais juste de l'acheter ( D'occas !!! )
    Franchement, je te remercie aussi, car crois moi, je me suis renseigné auprés de Paralux juste avant, et il me propose de le changer car pour eux, c'était foutu...
    Je ne fais de l'astronomie depuis très peu de remps, et je m'apperçois que c'est un monde vraiment sympa !!!
    Je tiens compte de ton message, et crois moi, je resterai très longtemps sur votre forum...
    Merci encore mille fois.
    A+

Discussions similaires

  1. cable MEADE autostar 494
    Par nono59114 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 03/12/2007, 14h33
  2. Changement LCD Autostar 497
    Par Joe_Mannix dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 4
    Dernier message: 12/08/2007, 19h15
  3. Autostar ?
    Par hammadi dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 29/01/2007, 19h31
  4. Message d'avast que je n'ai pas compris
    Par vercasand dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 29/09/2006, 22h42
  5. autostar 497
    Par siriusb dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 13/05/2006, 10h18