Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Nice POA1, cellules ne détectent plus les obstacles

  1. 242

    Date d'inscription
    septembre 2017
    Messages
    3

    Nice POA1, cellules ne détectent plus les obstacles

    Bonjour,

    J'ai le problème suivant: mes cellules photo detectent les obstacles, mais le portail continue sa manoeuvre... Donc côté sécurité, préservation des carrosseries de voitures, c'est très limite...

    J'ai déjà vérifié les points suivants:
    - Le diodes L1,L2,L3 sont bien allumées,
    - Ouverture de la cellule RX, la led de contrôle clignote bien lors du passage d'un obstacle

    En revanche, j'avais le souvenir de l'émission d'un clic mécanique par le passé que je n'entend plus....


    Qqn a-t-il déjà eu ce type de problèmes?


    Merci d'avance

    -----

     


    • Publicité



  2. f6bes

    Date d'inscription
    février 2005
    Localisation
    Nimes Age: 73000 millions de kms autour du soleil !!
    Messages
    51 536

    Re : Nice POA1, cellules ne détectent plus les obstacles

    Bjr à toi,
    Aurais tu un lien vers la doc de ton portail ? C'est mieux de la joindre à une demande.
    Bon WE
    Ce fut la goutte d'eau de trop qui mit le feu aux poudres!
     

  3. 242

    Date d'inscription
    septembre 2017
    Messages
    3

    Re : Nice POA1, cellules ne détectent plus les obstacles

    Bonjour,

    La notice peut être trouvée ici: https://www.nice-europe.fr/attachmen...attachment=390

    En complément, j'ai démonté le capteur RX ce matin pour inspecter la carte electronique: rien à signaler, pas de faux contact, pas de corrosion ni de défaut apparent....
    Dernière modification par 242 ; 03/09/2017 à 15h58.
     

  4. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 545

    Re : Nice POA1, cellules ne détectent plus les obstacles

    Bonjour,

    Si les 3 leds L1...sont bien allumées, cela indique qu'il n'y a pas de défaut. Tes cellules photo sont bien alimentées et le contact NC est bien fermé. Si tu n'entends plus le déclic c'est que la cellule est hs, mais électroniquement je n'y connais pas grand chose.
    Citation Envoyé par 242
    J'ai le problème suivant: mes cellules photo detectent les obstacles, mais le portail continue sa manoeuvre...
    Là je ne comprends pas, il y a un problème de capteur? @+
    Dernière modification par golfo57 ; 04/09/2017 à 09h45.
     

  5. 242

    Date d'inscription
    septembre 2017
    Messages
    3

    Re : Nice POA1, cellules ne détectent plus les obstacles

    C'est ça le plus inquiétant.... Tout à l'air normal mais le capteur ne remplit pas sa fonction.
     


    • Publicité



  6. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 545

    Re : Nice POA1, cellules ne détectent plus les obstacles

    Citation Envoyé par 242
    C'est ça le plus inquiétant.... Tout à l'air normal mais le capteur ne remplit pas sa fonction.
    Donc l'électronique. @+
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Divers] Automaisme portail NICE POA1
    Par TEUF78 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/08/2016, 09h06
  2. [Divers] automatisme portail Nice poa1
    Par zoeromy dans le forum Dépannage
    Réponses: 11
    Dernier message: 20/07/2014, 21h30
  3. [Divers] Nice POA1
    Par georges33 dans le forum Dépannage
    Réponses: 2
    Dernier message: 29/09/2012, 12h34
  4. Cellule PHOTO mécanisme NICE POA1
    Par Goone dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 20/09/2010, 08h56
  5. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 08h02