Discussion fermée
Affichage des résultats 1 à 29 sur 29

lave-vaisselle qui ne chauffe plus [résolu]

  1. #1
    faraboeuf

    Angry lave-vaisselle qui ne chauffe plus [résolu]

    Bonjour

    Je possède un lave-vaisselle Arthur-Martin ASI6231 depuis 3ans. Mais depuis hier, il ne chauffe plus. L'eau coule,et lave la vaisselle mais elle est froide.

    Quelqu'un a-t'il déjà eu ce problème ? A qui dois-je m'adresser pour le faire réparer ?

    Merci

    -----


  2. Publicité
  3. #2
    gienas

    Re : lave-vaisselle qui ne chauffe plus

    Bonjour faraboeuf et tout le groupe

    Citation Envoyé par faraboeuf Voir le message
    ... A qui dois-je m'adresser pour le faire réparer ? ...
    Nous ne sommes pas trop "habitués" à ta question

    Habituellement, c'est plutôt "comment le faire moi-même?"

    Dans ton cas, c'est un SAV électroménager (blanc). Une première piste via ton vendeur de la machine. Ensuite, ce sont les pages jaunes. C'est dans la rubrique "électroménager" que tu trouveras les réparateurs, généralement à domicile.

  4. #3
    faraboeuf

    Re : lave-vaisselle qui ne chauffe plus

    Merci de me répondre.

    Alors je vais formuler ma demande qui à ce que je lis semble un peu confuse.

    D'abord, avez-vous une idée de quoi ça peut-il venir cette panne ? Et est-ce que c'est à ma portée de le réparer ? Si non, ça me coute dans les combien de faire venir un réparateu

  5. #4
    gienas

    Re : lave-vaisselle qui ne chauffe plus

    Citation Envoyé par faraboeuf Voir le message
    ... D'abord, avez-vous une idée de quoi ça peut-il venir cette panne ? ...
    Généralement, quand cela ne chauffe pas, cela vient de la résistance (qu'il faut tester), ou d'une sécurité, placée en série, qui est coupée, ou du thermostat. Parfois, des mauvais contacts des fils.

    Citation Envoyé par faraboeuf Voir le message
    ... Et est-ce que c'est à ma portée de le réparer ? ...
    Sans te connaître, il nous est difficile de savoir

    Il faut un multimètre et le "permis" pour s'en servir, un peu d'outillage, et moins de deux mains gauches

    Pour les prix, je n'ai pas d'idée. Généralement, c'est un forfait de déplacement, + "tant de l'heure" + le prix des pièces. Les deux premiers éléments sont généralement affichés dans les SAV.

  6. #5
    faraboeuf

    Re : lave-vaisselle qui ne chauffe plus

    Alors, un multimètre, j'en ai un mais je le mets sur quelle positions : ampère, volts ... ?

    Et en pratique, je fais comment pour la tester cette maudite résistance ?

    Par ce que faire la vaisselle à la main, c'est pas mon truc

  7. #6
    jamo

    Re : lave-vaisselle qui ne chauffe plus

    Citation Envoyé par faraboeuf Voir le message
    Alors, un multimètre, j'en ai un mais je le mets sur quelle positions : ampère, volts ... ?

    Et en pratique, je fais comment pour la tester cette maudite résistance ?

    Par ce que faire la vaisselle à la main, c'est pas mon truc
    Bonjour
    position Ohmetre sur le multimetre , un cordon qui va à un
    coté de la resistance , le 2° cordon l'autre extremité et tu
    lis la valeur sur le multimetre .

  8. #7
    faraboeuf

    Re : lave-vaisselle qui ne chauffe plus

    Ca doit afficher combien ?

    Et c'eset facile à changer une résistance ? Je suis assez bricoleur mais pas Mac Giver non plus

    Et c'est chère une résistance ?

    Merci

  9. #8
    gienas

    Re : lave-vaisselle qui ne chauffe plus

    Citation Envoyé par jamo Voir le message
    ... position Ohmetre sur le multimetre , un cordon qui va à un coté de la resistance , le 2° cordon l'autre extremité et tu
    lis la valeur sur le multimetre .
    C'est tout à fait ça

    Si la résistance est bonne, elle doit faire une trentaine d'ohms.

    Si elle est bonne, ce qui est très possible, il faut continuer de tester, en suivant les fils de la résistance, en quête de sécurité (Klixon) ou de thermostat. Chacun de ces composants, doit, à froid, présenter une résistance nulle pour autoriser la chauffe en cas de besoin. Chacun de ces composants doit avoir 2 bornes, entre lesquelle la même mesure que sur la résistance doit être faite.

    Bien entendu, mais c'est mieux en le précisant, ces mesures se font hors tension.

  10. #9
    faraboeuf

    Re : lave-vaisselle qui ne chauffe plus

    Bonsoir

    Alors je suis sur mon lave vaisselle, un arthur martin asi6231 et je ne trouve pas la résistance.

    J'ai démonté tout les coté et je ne vois rien.

    J'ai besoin d'aide !!!

  11. #10
    gienas

    Re : lave-vaisselle qui ne chauffe plus

    Bonjour faraboeuf et tout le groupe

    Citation Envoyé par faraboeuf Voir le message
    ... J'ai démonté tout les coté et je ne vois rien ...
    Je ne connais pas ta machine, aussi, je ne peux que te donner une piste pour la trouver.

    En regardant dans le fond de la cuve, tu devrais voir une sorte de tube métallique en forme de serpentin, qui devrait être complètement immergé quand la machine est remplie de son eau.

    Tu dois chercher en quels points sortent les deux extrémités de ce serpentin. Le tube métallique devrait être encore visible à chaque extrémité. C'est le blindage de la résistance.

    Les extrémités de la résistance comportent généralement des languettes (mâles) Fast-On de 6,35 mm de large, recevant les Fast-On femelles.

    Bonne pêche

  12. #11
    richard 31

    Re : lave-vaisselle qui ne chauffe plus

    bonsoir,
    je pense qu'il a un " chauffe eau " gros tube en métal entre 2 durites coté droit a l'arrière sous la cuve, avec un bornier de connection, suffit d'enlever la plaque en galva a l'arrière pour la visualiser,
    valeur dans les 25 ohms
    bonne continuation giénas
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #12
    cosmos4

    Re : lave-vaisselle qui ne chauffe plus

    j'ai exactement le meme pb mais cela ne provient pas de la résistance. Vers quoi dois-je m'orienter., sachant qu'il y a une sonde dans le bol de la pompe de vidange et une sonde( bilame ou thermostat peut-être ??? ) située sur le bas à sel .
    Merci pour les idées ?

  14. #13
    faraboeuf

    Re : lave-vaisselle qui ne chauffe plus

    Bonjour

    J'ai fait appel à une société de dépannage en électroménager.En fait, pour ma part, ça vient de la carte électronique. J'en ai pour 260 euros de réparation. Sur un lave-vaissellequi à 3 ans ça fait très chere.

  15. #14
    cosmos4

    Re : lave-vaisselle qui ne chauffe plus

    Merci pour la reponse.
    Je vais voir si je peux la remplacer.

  16. #15
    jpjjgolf

    Re : lave-vaisselle qui ne chauffe plus

    Citation Envoyé par cosmos4 Voir le message
    Merci pour la reponse.
    Je vais voir si je peux la remplacer.
    J'ai le même problème sur un Whirpool AWM 6124 de 2 ans. Je suis prêt à le démonter. Mais, comment ? Vis ? Panneau ? Et, n'y a-t-il pas des fusibles ? Sympa pour l'aide. JPJ

  17. #16
    mama93

    Re : lave-vaisselle qui ne chauffe plus

    Bonjour,

    J’ai eu ce même problème sur mon lave-vaisselle Arthur Martin ASI6231. Il ne chauffait plus.
    J’ai suivi les indications indiquées par Gienas et Richard 31 sur ce forum.
    J’ai donc testé la résistance. Elle était correct (environ 30 ohms).

    Astuce : la résistance se situe à l’arrière du lave-vaisselle et pour mieux la repérer, il suffit d’aller sur Internet sur un site vendant des pièces détachées. A l’aide des références du lave-vaisselle et en cherchant un peu, on trouve des photos de la résistance qui permettent de l’identifier rapidement. Cette résistance est plugger sur l’arrivée d’eau.

    J’ai donc appelé un réparateur. Il est resté moins de 10 minutes pour tester uniquement la résistance et m’annoncer qu’il s’agit du « cerveau » du lave-vaisselle qui est mort. Cela m’a coûté 85 euros et pour commander la pièce, il fallait débourser 200 euros et attendre une dizaine de jours. Scandaleux !!!!!!!!!

    Perdu pour perdu, j’ai donc démonté la façade avant du lave-vaisselle (endroit où il y a les boutons). Il y a 6 vis à retirer et éventuellement les barres en plastique d’ornement qui font la liaison avec la façade avant et la plaque de mélaminé s’il s’agit d’un lave-vaisselle encastré d’une cuisine équipée.

    Avant de démonter cette façade, il faut bien évidemment couper le courant (débrancher le ou couper au disjoncteur le courant). Le boitier contenant la carte électronique se situe derrière les boutons de sélection du programme à gauche. Ce boitier est clipsé. Il faut alors retirer les branchements. Pour plus de sécurité, faire une photo des branchements pour pouvoir le remonter mais chaque branchement a des encoches permettant de ne pas pouvoir rebrancher les fils n’importe comment.

    J’ai donc ouvert le boitier (4 clips). En extrayant la carte comportant les composants électroniques, j’ai découvert en regardant au dos qu’un composant avait cramé. Il s’agissait d’un relais de puissance que je me suis procuré, non sans mal, dans une boutique sur Paris de composant électronique. J’ai dessoudé la pièce défectueuse que j’ai remplacé par la neuve qui m’a couté environ 2 euros.

    Après avoir tout remonté, cela ne fonctionnait toujours pas. D’autres pièces devaient être mortes. N’étant pas électricien, j’ai abandonné et j’ai donc commandé le boitier sur internet d’une boutique dans le 10 ème arrondissement de Paris ( Taper sur un moteur de recherche « pièces détachées accessoires lave vaisselle paris », c’est le premier de la liste. La référence chez ce marchand est DPM066280, désignation : MODULE DE CDE EDW110 ). Après des ennuis de livraison (30 jours pour ce faire livrer une pièce ne correspondant pas à ma référence), j’ai reçu un nouveau boitier tout neuf pour 163,30 euros (155,50 + 7,80 de frais de port compris). Il suffit alors de récupérer les boutons de programmation de l’ancien boitier et les remettre sur le nouveau. Maintenant tout fonctionne correctement.

  18. #17
    u96

    Re : lave-vaisselle qui ne chauffe plus

    bonsoir,
    c'est tres tres rare de changer la carte de puissance sur ces laves vaisselle.
    une panne de chauffage provient a 90% des soudures du relais chauffage a refaires.
    amities
    Le paradis sur terre? la beauté... de mon ile.

  19. #18
    PEPIN45

    Re : lave-vaisselle qui ne chauffe plus

    bonjour
    comme le dit U96 soit c'est les soudure soit le relais qui a les contact arquer a+

  20. #19
    Dolovan

    Re : lave-vaisselle qui ne chauffe plus

    Bonjour,

    tout d'abord merci à ceux qui ont amené des pistes pour cette panne, en particulier mama93 qui semble s'être inscrit exprès (?!)

    à mon tour de m'inscrire exprès pour ce problème

    j'ai donc le même souci, sur l'ASI6231N, et je vais appliquer vos explications qui me fera assurément économiser quelques dépenses en dépannage, encore merci

    mais ce qui m'enrage quelque peu, c'est qu'en parcourant internet, j'ai constaté que nous sommes nombreux à avoir eu cette panne sur ce modèle d'Arthur Martin, et tous après seulement 2 ou 3 ans d'utilisation

    S'agissant donc de toute évidence d'un vice de fabrication, il aurait mérité que nous demandions réparation au constructeur par une pétition commune, comme cela se pratique dans le monde automobile par exemple (et de temps en temps, ça marche)... maintenant je ne voudrai pas passer pour un doux rêveur, donc vos avis m'intéressent à ce sujet ! Ce genre de problème récurrent dans l'électroménager est-il monnaie courante ? j'ai eu un problème similaire sur un lave-linge Laden de 3 ans d'age... sauf que là, j'espérais mieux de la part d'une grande marque comme Arthur Martin (Electrolux), sachant que ce modèle précis sortait n°1 ou 2 dans un classement de "Que choisir", génial... (et heureusement que j'avais négocié 30% de remise à l'achat de ce lave-vaisselle, car le prix constaté était tout de même de 700 € !)

    Enfin assez blablaté, je vais sortir la caisse à outils et tenter de repérer les fameux composants cramés, je vous tiens au courant !

  21. #20
    Dolovan

    Re : lave-vaisselle qui ne chauffe plus

    Et pour remuer un peu plus le couteau dans la plaie, doit-on en déduire que tous les 2 ou 3 ans on va devoir débourser 160 € (et même plus sans le fameux lien de mama93) pour changer cette pièce non fiable ? Là je crois que nous avons intérêt à dénicher un électricien qui trouvera quelles sont les composants incriminés pour une réparation de quelques euros...

  22. #21
    richard 31

    Re : lave-vaisselle qui ne chauffe plus

    bonjour,
    pour commencer lisez cela:

    http://forums.futura-sciences.com/thread126401.html

    mise au point éffectuée,

    tenez nous a présent informé de vos recherches sur la panne nous tenterons de les compléter,
    en utilisant le mode recherche en haut du forum vous pourrez trouver des cas similaires qui ont été résolu via une simple soudure sur le module au hauteur du relais
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  23. #22
    Dolovan

    Re : lave-vaisselle qui ne chauffe plus

    Bonjour,

    ok je vais m'auto-censurer richard31, pas de problème, donc je viens de démonter le panneau avant de mon *censuré* :







    Je mets en ligne les photos du circuit imprimé, si ça peut aider les prochains chanceux concernés :

    Photo 1

    Photo 2

    Constat rapide, une soudure a sauté (plus de contact) :



    Elle concerne le composant fléché en rouge :



    J'ai donc refait la soudure, remonté le bazard et testé : c'est bon, c'est réparé... l'eau chauffe !

    Merci à ceux qui m'ont mis sur la voie, grâce à eux je n'ai même pas perdu du temps à sortir le lave-vaisselle pour vérifier la résistance, et réparation à 0 €

  24. #23
    richard 31

    Re : lave-vaisselle qui ne chauffe plus

    re,
    ben voilà comment on résoud un tel souci ,
    ben ça a coûté cher le bobo (en écriture )
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  25. #24
    marcam

    Re : lave-vaisselle qui ne chauffe plus [résolu]

    Bonjour,
    pour ma part j'ai un AEG FAVORIT 65060 i SENSORLOGIC TURBO DRIVE qui ne chauffait plus.
    Grace à ce forum, on a vite cerné le problème : démontage du tableau de commande en haut de la porte (sans sortir la machine ni tout démonder)
    Et là, une grosse tache noire sur le circuit electrique et une mauvaise soudure...

    un petit point de soudure (mais vraiment tout petit), remontage et la machine est comme neuf depuis !!!

    Apparament AEG et Arthur Martin on un petit point sensibles à ce niveau

    Encore meric à tous

  26. #25
    droulfred

    Re : lave-vaisselle qui ne chauffe plus

    merci qd meme mama pouyr toute ton explication.....

    elle servira sans doute à d'autres presonnes!

    ++fred

  27. #26
    denfer06

    Re : lave-vaisselle qui ne chauffe plus [résolu]

    Bonjour,

    Voila je me permet d'ajouter un post dans ce forum car moi aussi j'ai été victime de la mauvaise qualité des soudures de mon lave vaisselle arthur Martin

    J'ai exactement la même soudure que l'image précédente de Dolovan, qui à laché. Mon modèle est différent mais la carte est exactement pareille.

    un coup de soudure et presque tout remarche
    bizarrement le programme normale ne semble pas chauffer tandis que celui de 30 min est ok et chauffe bien

    est ce que quelqu'un aurai une idée d'où ça pourra venir ?

    Thanks

  28. #27
    u96

    Re : lave-vaisselle qui ne chauffe plus [résolu]

    bonsoir,
    c'est ou tout ou rien.
    si ca chauffe sur le programme rapide 30Min ca doit chauffer sur le programme normal a 65°.
    avez-vous attendu assez longtemps pour voir si l'eau chauffait.
    sinon votre carte est HS.
    le circuit chauffage se compose sur ces modeles:
    - carte de puissance
    - resistance
    - sonde
    rien de plus simple.
    alors ou ca marche sur tous les programmes ou la carte est a remplacer.
    amities
    Le paradis sur terre? la beauté... de mon ile.

  29. #28
    denfer06

    Thumbs up Re : lave-vaisselle qui ne chauffe plus [résolu]

    En effet je n'ai pas assez attendu car j'ai refais un test et tout fonctionne correctement Il semble que sur normal 65°C l'eau ne chauffe pas de suite mais au bout d'un ou deux cycles.
    J'en ai profiter pour faire des photos que vous trouverez ci-joint
    Super efficace les infos sur ce Forum
    @+
    Images attachées Images attachées

  30. #29
    u96

    Re : lave-vaisselle qui ne chauffe plus [résolu]

    bonsoir,
    vous devez avoir sur ce programme un prelavage a froid puis une vidange puis un lavage a chaud et enfin le sechage.
    amities.
    Le paradis sur terre? la beauté... de mon ile.

Discussions similaires

  1. [Blanc] lave vaisselle AEG Favorit 65060i qui ne chauffe plus l'eau[résolu]
    Par coutzac dans le forum Dépannage
    Réponses: 8
    Dernier message: 12/12/2007, 18h59
  2. [Blanc] problème chauffe lave vaisselle vedette atoll 5550 (résolu)
    Par beberto dans le forum Dépannage
    Réponses: 0
    Dernier message: 25/08/2007, 12h18
  3. [Blanc] lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]
    Par cosmos4 dans le forum Dépannage
    Réponses: 20
    Dernier message: 20/05/2007, 08h57
  4. [Blanc] Pb de Chauffe LAVE VAISSELLE AEG FAVORIT Type 502916[résolu]
    Par cnew68 dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/01/2007, 09h41
  5. Lave Vaisselle SIEMENS Lady Plus qui chauffe
    Par francoiso dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/07/2006, 09h20