Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 15 sur 15

TV siffle, pas de son et pas d'image

  1. JL12

    Date d'inscription
    avril 2008
    Âge
    48
    Messages
    10

    TV siffle, pas de son et pas d'image


    Bonsoir,
    Il y a deux jours, lorsque je regardais la TV, celle-ci s'est arrêtée. Un sifflement aigu a remplacé l'image et le son. L'écran est noir et rien ne semble fonctionner (à par le sifflement !).
    J'ai ouvert à l'arrière : aucun composants n'est visuellement HS, les fusibles sont OK, l'alimentation principale semble OK...
    Quelqu'un peut-il me renseigner ? Merci.

    -----

     


    • Publicité



  2. marc.suisse

    Date d'inscription
    janvier 2006
    Localisation
    Morges ( Suisse)
    Âge
    38
    Messages
    7 581

    Re : TV siffle, pas de son et pas d'image

    Hello

    Il faudrait contrôler le bu ligne selon le test ci-dessous ( le premier ) :

    http://forums.futura-sciences.com/at...8&d=1177706455

    Ensuite , il nous faudrait le type de ton appareil que tu trouveras sur l'étiquette collée sur son dos .

    Si tu ne sais pas localiser le bu , fais quelques photos du chassis .
    On a tous quelque chose à s'apporter .
     

  3. JL12

    Date d'inscription
    avril 2008
    Âge
    48
    Messages
    10

    Re : TV siffle, pas de son et pas d'image

    Merci de votre réponse.
    La télé est une Sony Trinitron KV-28FX20B acheté en 2001.
    J'ai cherché le transistor BU dont vous m'avez parlé mais je ne l'ai pas trouvé. De quel composant s'agit-il (qu'est qu'un BU)?

    Voici les photos:
    Images attachées
     

  4. alain.59

    Date d'inscription
    avril 2008
    Âge
    52
    Messages
    289

    Re : TV siffle, pas de son et pas d'image

    Citation Envoyé par JL12 Voir le message
    Merci de votre réponse.
    La télé est une Sony Trinitron KV-28FX20B acheté en 2001.
    J'ai cherché le transistor BU dont vous m'avez parlé mais je ne l'ai pas trouvé. De quel composant s'agit-il (qu'est qu'un BU)?

    Voici les photos:
    bonjour jl12
    comme te disait marc de suisse un bu et un transistor sur ta deuxieme photo
    on envoie un sur la plaque de fer,regarde si la tht n'est pas fendu et verifie les condo au tour s'il ne sont pas bombé ou crevé,bonne chance.
    A+
     

  5. Mytche2000

    Date d'inscription
    avril 2008
    Âge
    53
    Messages
    11

    Re : TV siffle, pas de son et pas d'image

    bonjour
    emplacement Q802 =2SC5251 equivalent BU2525AF
    chassis BE3E
     


    • Publicité



  6. JL12

    Date d'inscription
    avril 2008
    Âge
    48
    Messages
    10

    Re : TV siffle, pas de son et pas d'image

    Merci de vos conseils. Je m'incline devant tant de savoir.

    J'ai donc démonté le transistor qui était sur le dissipateur à l'emplacement Q802. Après contrôle des jonctions, les valeurs mesurées ne correspondent pas à ceux données dans l'exemple . J'en déduis donc que ce composant est HS (ce n'est peut-être pas le seul !).
    Mais où puis-je acheter ce transistoir ?
    Existe-t-il un site internet qui vend ces composants ?
     

  7. johan59690

    Date d'inscription
    décembre 2007
    Âge
    41
    Messages
    622

    Re : TV siffle, pas de son et pas d'image

    Salut
    qu'est ce que tu obtiens comme valeur? tu n'as pas de magasin électronique pas loin de chez toi
     

  8. JL12

    Date d'inscription
    avril 2008
    Âge
    48
    Messages
    10

    Re : TV siffle, pas de son et pas d'image

    Salut Johan,
    Voici les valeurs (la batterie de mon multimètre est presque vide et j'espère que les mesures sont exactes).
    Vcb: 38mV
    Veb: 4mv
    Vce: 35mV
    Vbc: 38mV
    Vbe: 5mV
    et Vec : 35mV
     

  9. johan59690

    Date d'inscription
    décembre 2007
    Âge
    41
    Messages
    622

    Re : TV siffle, pas de son et pas d'image

    apparemment y'a un probleme car tu as une valeur sur chaque face mais tu n'as pas fais le test en position diode
     

  10. marc.suisse

    Date d'inscription
    janvier 2006
    Localisation
    Morges ( Suisse)
    Âge
    38
    Messages
    7 581

    Re : TV siffle, pas de son et pas d'image

    Hello

    Il semble bien que le bu est HS .

    Mais avant de le remplacer , regardes scrupuleusement les soudures de la platine principale .
    On a tous quelque chose à s'apporter .
     

  11. JL12

    Date d'inscription
    avril 2008
    Âge
    48
    Messages
    10

    Thumbs up Re : TV siffle, pas de son et pas d'image

    Bonsoir,
    J'ai remplacé ce soir le BU de ligne par un équivalent (2525AF) et après le remontage de tous les éléments j'ai appuyé sur le bouton "Marche"... et...
    quelle joie ! Mon beau téléviseur fonctionne à nouveau et ceci depuis 20 minutes maintenant.

    Je tiens donc à remercier tous ceux qui ont répondu à mon appel et qui m'ont aider à dépanner mon téléviseur. Donc, un grand merci à vous et bravo
     

  12. marc.suisse

    Date d'inscription
    janvier 2006
    Localisation
    Morges ( Suisse)
    Âge
    38
    Messages
    7 581

    Re : TV siffle, pas de son et pas d'image

    Hello

    Mais de rien , c'est toujours un plaisir

    Par contre , as-tu vu des soudures suspectes ?

    As-tu refais des soudures ?
    On a tous quelque chose à s'apporter .
     

  13. Hobbyelec

    Date d'inscription
    novembre 2004
    Âge
    67
    Messages
    3 733

    Re : TV siffle, pas de son et pas d'image

    Salut

    J'attends un peu avant de clore ce sujet que JL12 nous informe car s'il n'a pas remédier à la CAUSE il va revenir.

    A+
     

  14. JL12

    Date d'inscription
    avril 2008
    Âge
    48
    Messages
    10

    Re : TV siffle, pas de son et pas d'image

    Bonsoir,
    A ce jour ma télé fonctionne encore. Il est vrai cependant qu'elle est rarement allumée !
     

  15. Hobbyelec

    Date d'inscription
    novembre 2004
    Âge
    67
    Messages
    3 733

    Re : TV siffle, pas de son et pas d'image

    Salut

    Tant mieux si ça marche mais finalement tu connais pas la cause !

    Peut être un mauvaise soudure sur le BU en question.

    A+
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Brun] panne tv phillips pas de son pas d'image
    Par souli25 dans le forum Dépannage
    Réponses: 4
    Dernier message: 01/01/2008, 17h47
  2. [Brun] 29 PT 5324 pas de son pas d'image
    Par JMRGB dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/03/2007, 20h54
  3. [Brun] télé LG pas de son ni d'image?
    Par toto931 dans le forum Dépannage
    Réponses: 24
    Dernier message: 26/02/2007, 13h05
  4. Techwood 51cm pas d'image ni de son
    Par yty dans le forum Dépannage
    Réponses: 19
    Dernier message: 26/10/2006, 21h49
  5. tv philips pas de son ,pas d'image.
    Par triac dans le forum Dépannage
    Réponses: 25
    Dernier message: 26/12/2005, 14h23