Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 6 sur 6

automatisme Nice [Résolu]

  1. nemo.nemo

    Date d'inscription
    décembre 2011
    Messages
    4

    automatisme Nice [Résolu]

    Bonjour tout le monde j'ai besoin d'aide SVP
    Je procède un automatisme Nice kitRobus 400 depuis 8 mois
    Je pense avoir un problème avec mes 2 cellules:
    Le portail ne se referme pas il commence a ce fermer et ce ré ouvre de suite.
    De la je remarque que les cellules ne semble pas bien être en face l'une de l'autre,
    Je démonte je l'ai mets bien en face et sa remarche,
    1 semaine après sa recommence il ne ce referme plus,
    Je recommence démonte j'essaye encore de les mettre en face,
    Sa marche et ré en panne encore ainsi de suite.....
    Comme sa 10 fois maintenant j'en ai marre.
    Y a pas de tremblement de terre chez moi pourtant!!! Ni mes poteaux ou mes cellules sont fixer, ne ce déplace pas tout seul le nuit!!!
    De plus chose incroyable lorsqu'il pleut je suis obliger d'essuyer mes cellules avec un chiffon pour que le portail ce referme.
    AIDER MOI SVP


     


    • Publicité



  2. gienas

    Date d'inscription
    janvier 2005
    Messages
    22 007

    Re : automatisme Nice

    Bonjour nemo.nemo et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par nemo.nemo Voir le message
    ... Je possède un automatisme Nice kitRobus ...
    Je pense, en lisant la suite, que ton problème est indépendant du fournisseur de l'automatisme.

    Citation Envoyé par nemo.nemo Voir le message
    ... je remarque que les cellules ne semble pas bien être en face l'une de l'autre ...
    Bien entendu, c'est la première condition à respecter pour que cela fonctionne correctement.

    Citation Envoyé par nemo.nemo Voir le message
    ... Je démonte je l'ai mets bien en face et sa remarche ...
    Tu en apportes ici la preuve.

    Comme tu signales que ce réglage "ne tient pas", on peut n'émettre que des hypothèses.

    1- ton réglage n'est pas assez précis, pour se situer au milieu de la zone de dérive.

    2- ta sensibilité est mal réglée. On ne sait d'ailleurs pas de quel type de capteur il s'agit.

    3- la "contrepartie" (miroir ou récepteur ou émetteur) est trop loin, mal protégée, mal placée, incorrectement fixée, ...

    Citation Envoyé par nemo.nemo Voir le message
    ... Comme sa 10 fois maintenant j'en ai marre ...
    Je comprends, mais, 10 fois, c'est 8 de trop.

    Citation Envoyé par nemo.nemo Voir le message
    ... Y a pas de tremblement de terre chez moi pourtant!!! Ni mes poteaux ou mes cellules sont fixer, ne ce déplace pas tout seul le nuit! ...
    En est-tu bien sûr?

    Citation Envoyé par nemo.nemo Voir le message
    ... lorsqu'il pleut je suis obliger d'essuyer mes cellules avec un chiffon pour que le portail ce referme ...
    Hum! Y a-t-il au moins une protection pour éviter de devoir systématiquement essuyer en cas de pluie? Qui a procédé à l'installation et aux réglages?
     

  3. nemo.nemo

    Date d'inscription
    décembre 2011
    Messages
    4

    Re : automatisme Nice

    Bonjour gienas et merci de ta réponse,
    L’installation est un ami électrotechnicien qui la fait.
    Les cellules sont de type mofb.
    La distance entre cellule est de 4 m pas énorme.
    Pour la pluie j'ai simplement fixer la cellule contre le pilier comme indique sur la notice.(Il faut une protection en plus??)ou c'est un modele pour region aride?
    Quand j'ai dit dans mon premier message les cellules ne semble pas être en face je le sais car les cellules clignote 2 fois d'affilée au lieu d'1 clignotement régulier.
    Il finit par ce fermer tout seul au bout de quelques heures voir quelques minutes d'ailleur.
    Je pensais aussi que c'était un problème de réglage des cellules mais je commence à douter a force de les regler encore et encore.
    De plus le portail a marché correctement pendant 4 mois environ sans incident puis de pire en pire.
    Je n'ai pas vu de réglage de sensibilité sur la cellule, de plus d'angle de visé pour les deux cellules est assez large sur les cellules MOFB.
    J’ai vraiment l'impression que ces cellule on un défault. A croire que les cellules ce dérègle toute seul.
    (Je vais comme même surveiller mes poteaux la nuit si il ce font pas une petite viré en ville )
     

  4. gienas

    Date d'inscription
    janvier 2005
    Messages
    22 007

    Re : automatisme Nice

    Citation Envoyé par nemo.nemo Voir le message
    ... Les cellules sont de type mofb ...
    Ceci, pour moi, c'est de l'hébreu.

    Aurais-tu un lien vers sa datasheet, histoire de voir à quoi cela ressemble? (et surtout, de quoi c'est composé). Ce genre de dispositif comporte deux parties distinctes, formant barrière.

    Citation Envoyé par nemo.nemo Voir le message
    ... Pour la pluie j'ai simplement fixé la cellule contre le pilier comme indique sur la notice.(Il faut une protection en plus??)ou c'est un modele pour region aride? ...
    Là aussi, sans connaître ta configuration ...

    Une cellule, c'est de l'optique. Des gouttes d'eau, cela forme des lentilles.
     

  5. nemo.nemo

    Date d'inscription
    décembre 2011
    Messages
    4

    Re : automatisme Nice

    RE Bonjour me revoilà,
    le problème est réglé j'ai changé les cellules c passé en garantie.
     


    • Publicité



  6. gienas

    Date d'inscription
    janvier 2005
    Messages
    22 007

    Re : automatisme Nice

    Bonsoir nemo.nemo et tout le groupe

    Citation Envoyé par nemo.nemo Voir le message
    ... le problème est réglé j'ai changé les cellules c passé en garantie.
    merci pour ce retour. J'ajoute la mention résolu dans le titre, et je ferme la discussion qui reste accessible en consultation.
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. Anomalie 3 automatisme portail Nice POA1
    Par diji454545 dans le forum Bricolage et décoration
    Réponses: 10
    Dernier message: 01/10/2012, 15h19
  2. [Divers] Portail NICE POA1 : problème de commande ? [résolu]
    Par ironman73 dans le forum Dépannage
    Réponses: 2
    Dernier message: 04/07/2011, 12h22
  3. [Divers] automatisme portail nice en panne : poa1 ou transfo ?
    Par pepe43 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/08/2010, 14h30
  4. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 09h02
  5. Automatisme de portail battant NICE POPKIT
    Par nbenedeyt dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 19/02/2010, 23h40