Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

Anomalie 3 automatisme portail Nice POA1

  1. diji454545

    Date d'inscription
    septembre 2011
    Messages
    3

    Anomalie 3 automatisme portail Nice POA1

    Bonjour,
    Mon automatisme de portail Nice POA1 ne fonctionne plus (démarre puis s'arrête aussitôt) suite au changement du fusible. Le diagnostic indiqué par la LED 2 semble indiquer par ces 3 clignotements "Intervention entrée STOP durant la manoeuvre". Que cela signifie-t-il ? Comment le résoudre ? Si quelqu'un connait ce fonctionnement ou a déjà été confronté à ce problème, merci de m'éclairer.

    -----

     


    • Publicité



  2. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 545

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour à tous,

    diji45.., tu ne donnes pas beaucoup d'infos, et en ce moment j'ai tellement de travail perso à la maison que le temps de la réflexion me manque. As-tu des photocellules de branchées? Si oui, essaie en shuntant 11-13 et 11-14. Un problème de butées mécaniques? Vérifie les connexions de 11 à 16. @+
     

  3. diji454545

    Date d'inscription
    septembre 2011
    Messages
    3

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour,
    voici quelques infos supplémentaire :
    Mon automatisme fonctionne depuis 3 ans. Il s'est arrêté sur en cours de fermeture cette semaine. Après contrôle, j'ai découvert que le fusible était grillé. Je l'ai changé et j'ai depuis l'erreur indiquée : il démarre (1 ou 2 clignotements, les bras démarrent) mais s'arrête aussitôt comme si qqchose les bloquaient. La LED 2 de diagnostic clignote alors par séquence de 3. Débrayé, il n'y a ni frottement ni résistance. J'ai aussi essayé en désolidarisant le portail des bras et idem. J'ai 1 jeu de cellule. J'essaierai ce week-end de les shunter comme proposé. Merci. A suivre
     

  4. diji454545

    Date d'inscription
    septembre 2011
    Messages
    3

    Re : Anomalie 3 automatisme portail Nice POA1

    Re
    Ai contrôlé toutes les connections, vérifié ou shunté les cellules, mais rien à faire.
    Je me suis cependant aperçu que si cela ne fonctionne pas sur secteur, cela fonctionne sur la batterie de secours si l'alimentation secteur est coupée !!!??? Sur secteur, les moteurs démarrent et s'arrêtent aussitôt.
    Un autre post sur ce sujet a déjà été posté et le problème n'avait semble-t-il été résolu qu'en changeant le POA1, à 240,00 € crotte de crotte, je préfèrerai une autre solution !!! Les connaisseurs ont-ils une autre idée ? merci d'avance.
     

  5. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 545

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour,

    Contrôle les tensions sortie transfo. @+
     


    • Publicité



  6. thesos

    Date d'inscription
    novembre 2011
    Messages
    1

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonsoir,
    J'ai eu un problème similaire et sur la platine électronique un composant avait laché. Il s'agit d'un:
    SAMXON 10000 uF35V
    LP(M)
    85°C - NEG
    d'un diamètre de 35 mm et hauteur de 25 mm.
    Il se situe à l'opposé des voyants lumineux.
    Après échange de ce composant, le portail refonctionne.
     

  7. tipi93

    Date d'inscription
    juillet 2012
    Messages
    1

    Angry Re : Anomalie 3 automatisme portail Nice POA1

    j'ai le même pb : j'appuie sur la télécommande et le portail s'agite avant de s'arrêter net en faisant sauter le fusible systématiquement après 3 tests.
    sur les recommandations d'un technicien, je dois changer la carte électronique POA1 à 320 € tout de même (dixit NICE)
    comme le changement de la carte coute très cher, je vais d'abord tester le changement de condensateur (< 10 €)
    je vous dirais...
     

  8. Bouli83

    Date d'inscription
    septembre 2012
    Messages
    10

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour

    Etant parfois en relation avec le sav nice (je repare egalement ces cartes POA1 et CMA2 ), il faut bien remplacer ce condensateur qui est a l'origine du probleme
    Par contre ne remettez pas le meme modele car le probleme se reproduira
    Il faut passer sur une tension de condensateur un peu plus elever , c'est a dire 40v au lieu des 35v initial
    Pour infos le condensateur se charge avec presque 33vdc
    Il suffit d'une surtension tres legere d'edf, pour que cette tension depasse les 35v d'ou l'usure prematuree du composant
    Le remplacer par le meme condensateur ne sert a rien car le probleme reviendra
    Pour info , dans la moitié des cas pour voir la panne, le condensateur est tres legerement voir grossierement gonfle sur le dessus et le fonctionnement est tres bizzare avec des pannes aleatoires et qui n'ont aucun sens (dans le genre arret sur defaut cellule alors qu'il n'y a pas de cellule de raccordee)

    Vous pouvez aller voir sur leboncoin.fr et rechercher "condensateur poa1"

    Toutes les infos sont indiquees

    Bonne journee
     

  9. omeunier

    Date d'inscription
    août 2012
    Messages
    7

    Re : Anomalie 3 automatisme portail Nice POA1

    la capa CORNELL DUBILIER - 380LX103M035A012 - CAPACITOR ALUM ELEC 10000UF 35V 20%, SNAP-IN
    possède la même taille et caractéristiques, je l'ai monté et fonctionne
    http://xxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
    Parfait et expédition en 3 jours des USA

    Bouli83 s'il faut monter un autre modèle, il faut nous dire lequel, car j'ai vraiment galéré pour trouver une capa de taille identique?
    Dernière modification par Cram 64 ; 29/09/2012 à 15h56. Motif: Suppression du lien puvlicitaire.
     

  10. Bouli83

    Date d'inscription
    septembre 2012
    Messages
    10

    Re : Anomalie 3 automatisme portail Nice POA1

    Voir cette adresse XXXXXXXXXXX

    http://www.xxxxxxxxxxxxxxxxxxxx

    tout est expliqué
    Dernière modification par Cram 64 ; 29/09/2012 à 15h57. Motif: Suppression du lien publicitaire.
     

  11. Bouli83

    Date d'inscription
    septembre 2012
    Messages
    10

    Re : Anomalie 3 automatisme portail Nice POA1

    voir sur lebon coin sur la france entier
    et mettre en recherche condensateur poa1
     

  12. Berber_31

    Date d'inscription
    août 2015
    Messages
    1

    Re : Anomalie 3 automatisme portail Nice POA1

    Mon problème était:
    appui sur la telecommande: le gyro clignotte 1 fois ou 2 puis s’arrête et les moteurs 'sursautent' puis plus rien. Sur le boitier de commande POA1 la led P2 clignotte 3 fois (Entree STOP pendant ouverture).
    Verif par shunt 11+13 que c'est pas les Photocellules -> c'est pas ça

    Solution:
    Remplacement du condensateur 10000uf 35v par le 6800uf 50V en dimension 35x30 (préconisé par le SAV Nice) -> fonctionne nickel !
    Bien penser à repérer la polarité de l'ancien avant de le dessouder (photo) -> le moins est coté fusible (si jamais).

    Sur les nouvelles carte POA1 se sont effectivement des condensateur 6800uf 50v qui sont installés.
    Mais je pense que remplacer par un 10000uf 50v est faisable aussi, mais attention aux dimensions...


    Trouvable ici: https://www.habitat-automatisme.com/.../list/id/1770/
    (par contre un peu chers pour un condensateur trouvable ailleurs en cherchant un peu sur ebay par exemple)
     

  13. blio

    Date d'inscription
    novembre 2017
    Messages
    1

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour, je remonte cette discussion car j'ai un problème avec un moteur road 300 et certains d'entre vous doivent sûrement connaître l'intérieur de la "bête"... Le portail s'est arrêté un jour de grand vent. Le fusible du bas était grillé (pas celui sur la carte mère). Il peut s'agir du transfo ou du pont de diode, mais où se situent ceux-ci? Voilà à quoi ressemble le boîtier. A droite on a accès à la logique de commande, je suppose que le transfo est en bas à gauche mais je ne parviens pas à y accéder... Merci de votre aide
    https://www.google.fr/search?q=nice+...6ISPuEUG6DWKM:
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Divers] Portail NICE POA1 : problème de commande ? [résolu]
    Par ironman73 dans le forum Dépannage
    Réponses: 2
    Dernier message: 04/07/2011, 11h22
  2. Cellule PHOTO mécanisme NICE POA1
    Par Goone dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 20/09/2010, 08h56
  3. [Divers] automatisme portail nice en panne : poa1 ou transfo ?
    Par pepe43 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/08/2010, 13h30
  4. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 08h02
  5. Automatisme de portail battant NICE POPKIT
    Par nbenedeyt dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 19/02/2010, 22h40