Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 43 sur 43

w.pool ADG8983 : Message F6 ou FB

  1. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Re : w.pool ADG8983 : Message F6 ou FB

    En attendant une aide, j'ai remonté le boitier et remis le lave vaisselle debout.

    -----

     


    • Publicité



  2. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Unhappy Re : w.pool ADG8983 : Message F6 ou FB

    Bonsoir

    Est-ce un problème insoluble ?
    y a t il quelqu'un pour m'aider ?
    Que peut signifier ce clignotement de toute les Leds, sans message F ?

    je dois peut etre me résoudre à acheter un nouveau lave vaisselle ?

     

  3. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Re : w.pool ADG8983 : Message F6 ou FB

    Si un expert passe par là,
    voici les LEDs qui clignotent sans cesse

    IMG_20160323_004643[1].JPG
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 536

    Re : w.pool ADG8983 : Message F6 ou FB

    bonjour,
    suite a votre demande et après une lecture attentive de vos échanges
    je suis fortement ennuyé pour vous orienter car mon collègue ptigui29 vous a dirigé au mieux (comme a son habitude) et j'avoue que je ne sais pas quoi vous apporter de plus
    peut être que d'ici quelques jours je serai a même de trouver une solution (il me faut souvent prendre du recul)
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    8 158

    Re : w.pool ADG8983 : Message F6 ou FB

    bonjour
    ce n'est pas un code panne mais un gros bug de l'électronique,n'ayant pas les informations techniques détaillées de l'électronique car non divulguées par le fabricant même aux professionnels comme moi,seul le remplacement de celle-ci permettra de résoudre le problème.
     


    • Publicité



  6. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Re : w.pool ADG8983 : Message F6 ou FB

    Bonsoir
    Du coup, le remplacement concernerait la carte de la plinthe ? ou dans le bandeau ? ou aillleurs ?

    Et le remplacement d'une de ces cartes ne garantit pas la résolution du problème ... ca pourrait re-griller vu que je n'ai pas trouvé la source du problème ...
     

  7. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    8 158

    Re : w.pool ADG8983 : Message F6 ou FB

    celle de la plinthe
     

  8. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Re : w.pool ADG8983 : Message F6 ou FB

    ok celle de la plinthe : PLATINE CONTROL HiLa SAM

    une rapide recherche me donne un cout de 150 euros, vierge (à programmer) ou programmé

    ce prix élevé me refroidit un peu surtout si ca grille de nouveau. Qu'en pensez vous ?
     

  9. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    8 158

    Re : w.pool ADG8983 : Message F6 ou FB

    pouvez vous donner le code 12 NC de l'appareil? 85...
     

  10. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Re : w.pool ADG8983 : Message F6 ou FB

    8542 983 29730
     

  11. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    8 158

    Re : w.pool ADG8983 : Message F6 ou FB

    bonjour
    le module de puissance est dispo en occasion sur ce site : http://electrodocas.fr/prog-module-w...aisselle-.html
    la référence SAV d'origine est 481221479465,remplacée par 481221479853
    Dernière modification par ptigui29 ; 08/04/2016 à 17h17.
     

  12. gmv

    Date d'inscription
    mai 2012
    Messages
    38

    Re : w.pool ADG8983 : Message F6 ou FB

    Bonsoir,

    vu le cout d'un un nouveau module de puissance,, avec la non certitude que je ne le fasse pas griller , devant le nombre croissant de jours sans LV et avec l'age du LV (13 ans), je me suis résolu (presque la mort dans l'âme) à abandonner la réparation et à acheter un nouveau LV.

    Du coup j'ai récupéré le joint et le MDV qui sont tous neuf, si ca intéresse qqun ...
    je vais cloturer le sujet

    Merci pour votre aide
     

  13. calvin4242

    Date d'inscription
    février 2015
    Messages
    3

    Re : w.pool ADG8983 : Message F6 ou FB

    Bonjour,
    Je vous explique mon soucis RESOLU qui a un rapport avec le votre:
    Sur un ADG9573/2 qui a 12 ans, au départ j'avais une erreur F3.
    En démontant la pompe de cyclage je me suis aperçu que le rotor aimant était doublement félé. Du coup j'ai remplacé la pièce.
    Je remet en marche et là nouvelle erreur F6. Je ne me suis pas aperçu de suite qu'il s'agissait en fait de l'erreur Fb et non de F6 et j'ai par conséquent perdu presque une semaine a essayer de comprendre d'ou pouvait venir cette fichue panne alors que tout semblait fonctionner.

    Je cherchais au mauvais endroit. Bref, l'erreur Fb stipule un soucis sur la MDV (soupape diverter) en règle generale. Je n'ai pas fait les choses dans l'ordre j'ai d'abord démonté complètement la soupape diverter,ouvert les engrenages de manière à bien la nettoyer et la sécher et actionner plusieurs fois le mini bouton poussoir. J'avais de la corrosion sur les bornes de la carte du MDV. Ensuite à l'ohmètre j'ai vérifié que j'avais bien 6,5 ohms aux bornes de la bobine (cloche métallique).

    Ensuite dans la cuve du lave vaisselle j'ai déposé le disque de la soupape pour vérifier qu'il n'était pas géné par des éventuels déchets et tout nettoyer et sécher au sèche cheveux. Ensuite j'ai tout remonté. J'ai une précision à apporter à ce niveau: Il est plus que recommandé de changer le petit joint du diverter qui se loge dans la porte du lave vaisselle, car les fuites provoquent la panne du MDV.

    Ensuite, j'ai d'abord testé le connecteur d'arrivé 5V (fils noirs) du MDV à l'aide d'un multimètre positionné en ohms. La valeur était bien de 5v. Ensuite je teste le connecteur d'arrivé 230V (fils gris) du MDV avec le lave vaisselle sous tension programme 1 lancé. Et là rien pas de tension jusqu'à qu'il se remette en erreur Fb. Du coup je me suis dit que c'était la carte qui était HS. Moment triste et de désillusion.Tu peux dejà demonter les pieces et jeter la carcasse à la poubelle. Alors je regarde la carte du lave vaisselle je débranche et rebranche la fiche 230v du MDV appareil hors tension bien sur. Je met l'appareil sous tension, j'efface l'erreur et je lance un programme et voilà tout remarche normalement même apres 4 vaisselles. Un connaisseur pourrait peut etre expliquer ce phenomene.Je voulais surtout vous prevenir avant d'acheter une nouvelle carte ou jeter votre appareil. En esperant que ça puisse vous aider..
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] w.pool-adg8983 : clignote 2 fois / F2
    Par gmv dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/12/2012, 13h35
  2. [Blanc] w.pool-adg8983 Fil sectionnés !
    Par gmv dans le forum Dépannage
    Réponses: 7
    Dernier message: 08/07/2012, 16h13
  3. Réponses: 2
    Dernier message: 23/02/2011, 12h47
  4. [Blanc] panne whirpool ADG8983
    Par delf 56 dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/06/2009, 20h52
  5. [Blanc] panne f3 lv whirlpool adg8983 ix
    Par yacouba dans le forum Dépannage
    Réponses: 8
    Dernier message: 28/10/2008, 10h05