Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

LV Brandt Prémia 4530 eau froide (ne chauffe pas)

  1. pavixxyy

    Date d'inscription
    mars 2017
    Messages
    3

    Smile LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    Bonjour à vous,

    Bandt P4530 de 14 ans : La vaisselle est mal lavée ; lorsque j'ouvre la porte en plein lavage, je constate que l'eau est froide
    Quelle méthode pour savoir si c'est la résistance chauffante ou (j'imagine) un relais de commande ? je n'ai pas de schéma.
    Existe t'il un moyen d'activer manuellement la résistance pour la tester ? Si je change la résistance, faut-il le changer le relais en même temps ?

    Avant que je ne me lance, est-ce que quelqu'un a déjà changé cette résistance ? des conseils svp ? accès par où ?
    j'ai vu que sur ce forum beaucoup de personnes connaissaient bien le sujet ; alors merci à vous, d'avance

    -----

     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    72
    Messages
    44 758

    Re : LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    bonjour,
    déposez la panneau latéral gauche et faites des photos du remplisseur a déposer sur le forum
    comment insérer des pièces jointes, procédure
    ensuite on avisera
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. Brant02

    Date d'inscription
    mars 2017
    Messages
    24

    Re : LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    Bonjour,
    Désolé Richard, il s'agit d'un chassis lv4;seul les chassis lv3 comporte le remplisseur.Sur le chassis lv4,il y a uniquement le répartiteur.Avez vous testé la résistance avec un multimètre?
     

  4. pavixxyy

    Date d'inscription
    mars 2017
    Messages
    3

    Re : LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    Bonjour Brant2,
    Je me suis procuré un multimetre. Il s'agit de trouver soit une certaine resistance, soit l'infini si elle est HS, c'est bien ça ?
     

  5. Brant02

    Date d'inscription
    mars 2017
    Messages
    24

    Re : LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    Bonsoir,
    la résistance se trouve en bas a droite de l'appareil;il faut démonter le cache d'en bas.Votre lave vaisselle est un pose libre ou encastrable?
     


    • Publicité



  6. pavixxyy

    Date d'inscription
    mars 2017
    Messages
    3

    Unhappy Re : LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    Bonjour,
    Merci pour les conseils ; la résistance n'est pas coupée (25 ohm) et est bien alimentée en 220 V pendant le lavage. J'étais donc sur une fausse piste.

    Par contre, j'ai trouvé un petit papier plié à coté de la résistance et j'y ai découvert un protocole de test automatisé des divers "organes"
    bien pratique. Je le mets en pièce jointe si ça peut servir à d'autres...

    Conclusion après protocole de test: Rien n'est en panne, l'eau est chaude, la lessive est bien libérée, les bras supérieurs et inférieurs sont neufs... et mon lave vaisselle lave toujours très, très mal (traces marron dans les assiettes, couverts et verres infestés de petites tâches rugueuses, etc...

    Je n'ai aucune idée de ce qu'il se passe. Mais je comprends que du coup je suis maintenant "hors discussion initiale"
    Si quelqu'un a une idée ???

    Merci en tout cas aux membres du forum
    Fichiers attachés
    Dernière modification par pavixxyy ; 16/03/2017 à 21h27.
     

  7. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    72
    Messages
    44 758

    Re : LV Brandt Prémia 4530 eau froide (ne chauffe pas)

    e,
    voir si le bouchon du bac a sel est correctement serré et étanche
    quand on le dévisse de l'eau doit en sortir et se déverser dans la cuve ,
    si pas le cas le bac a un souci
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Blanc] panne de chauffe sur brandt premia LA 1100 T
    Par jomat dans le forum Dépannage
    Réponses: 18
    Dernier message: 29/07/2015, 19h52
  2. [Blanc] LV Brandt Prémia C100C : ne chauffe pas, ou plus !
    Par Mamite dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/06/2009, 09h12
  3. [Blanc] Brandt prémia SEC60 ne chauffe plus
    Par frank67 dans le forum Dépannage
    Réponses: 0
    Dernier message: 28/08/2007, 13h29
  4. mon lave linge brandt prémia ne chauffe plus
    Par premia dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/09/2006, 11h15
  5. pb de chauffe sur brandt premia WTM 1031F
    Par ddeeRr dans le forum Dépannage
    Réponses: 5
    Dernier message: 08/12/2005, 07h29