Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

erreur E09 puis E11 sur LV BOSCH qui lave à l'eau froide

  1. chekzeflo

    Date d'inscription
    mai 2017
    Âge
    34
    Messages
    3

    erreur E09 puis E11 sur LV BOSCH qui lave à l'eau froide

    Bonjour à tous,
    j'ai récupéré un lave vaisselle BOSCH SMV53N00EU de mes parents qui ne chauffait plus avec erreur E09.

    Après quelques recherches j'ai changé la pompe de cyclage (115€).
    Après nouvel essai, le LV lave toujours à l'eau froide, mais l'erreur est maintenant E11.

    Après de nouvelles recherches, j'ai essayé en changeant la sonde CTN (16€) mais rien de nouveau...

    J'ai regardé la carte électronique mais je ne vois rien au niveau des soudures ou composants...

    Quelqu'un aurait une idée de diagnostic ?

    Je suis novice en la matière, et j'aurais au moins appris à ouvrir un lave-vaisselle...
    Je voudrais vraiment réussir à réparer cette machine qui a l'air malgré tout en très bon état mais là franchement, j'ai atteint mes petites limites... et avec 2 enfants on en a marre de laver à la main !

    Je suis preneur pour n'importe quel tuyau,
    Merci d'avance !

    -----

     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    72
    Messages
    45 152

    Re : erreur E09 puis E11 sur LV BOSCH qui lave à l'eau froide

    bonjour,
    les 2 codes défaut sont orientés vers la chauffe
    la pompe étant remplacé la sonde aussi
    il reste quoi???
    -1-coupure dans la filerie
    -2- module défectueux
    par contre ce n'est pas une pièce a faible coût(environ 200€) et elle ne permet pas une erreur de diagnostic
    de fait,
    je vous demande de refaire un contrôle et donner la valeur ohmique de la résistance de chauffe
    mesurer a nouveau la valeur ohmique (en k-ohms)de la sonde je ne l'incrimine pas de toute façon
    mais assurez vous qu'elle est correctement connectée
    vérifiez méticuleusement la totalité de la filerie
    ensuite on avisera
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. chekzeflo

    Date d'inscription
    mai 2017
    Âge
    34
    Messages
    3

    Re : erreur E09 puis E11 sur LV BOSCH qui lave à l'eau froide

    Bonjour Richard 31
    Je tiens d'abord à vous remercier pour votre réactivité, la chapeau !

    Alors j'allais vous dire que j'ai mesuré autour 55 ohms sur la résistance de chauffe, et avant de baisser définitivement les bras :
    J'ai ressorti la carte électronique pour la 3ème fois, pour une nouvelle inspection et pour vérifier si il n'y avait pas de cable sectionné...
    Puis j'ai retiré le tout le cablage de la résistance de chauffe (reliée à la carte électronique et à un moteur dont j'ignore à ce stade la fonction...) avec en tout 6 fils violets.
    Une nouvelle fois RAS.
    J'ai tout remonté et dans le doute j'ai retenté le coup... et alors là tout a l'air de fonctionner !
    J'ai lancé deux lavages sur 2 programmes différents et tout se passe normalement !
    Je n'ai aucune explication mais alors quel soulagement !
    je peux vous assurer que tout était bien branché après chaque démontage.
    Après, je suis franchement dubitatif, et ayant lu plusieurs de vos interventions sur ce sujet qui ne laissent aucun doute sur vos connaissances, je me permettrai de garder vos coordonnées en cas de récidive !
    Merci encore à vous et bonne soirée !
     

  4. chekzeflo

    Date d'inscription
    mai 2017
    Âge
    34
    Messages
    3

    Re : erreur E09 puis E11 sur LV BOSCH qui lave à l'eau froide

    Juste un détail,
    en plus d'être pas très calé en lave vaisselle, je suis nul en informatique.
    Je pense qu'il faut peut-être supprimer ce sujet, pas franchement utile...
    Merci encore !
     

  5. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    72
    Messages
    45 152

    Re : erreur E09 puis E11 sur LV BOSCH qui lave à l'eau froide

    re,
    si ce sujet est utile plus que vous ne pouvez le penser,
    il démontre que l'on peut avoir tout contrôlé et croire que la cause est ailleurs parce que cela persiste
    on vous demande de tout revoir malgré tout,
    et vous effectuez de fait a nouveau le contrôle,
    et c'est là que je vous tire le chapeau a mon tour,
    car vous m'avez cru et effectué l'opération en ne jugeant pas cela inutile ,
    et du coup cela fonctionne,
    de fait vous avez su rester humble et accepter de revoir votre copie tel que cela vous a été demandé
    et vous avez été récompensé
    cela croyez moi,
    par expérience je sais que nombreux sont ceux qui ne l'auraient pas accepté
    et la bécane serait partie en déchetterie
    l'utilité de ce post est exactement a ce niveau
    il y a longtemps que je souhaitai une telle réponse
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité




    • Publicité





 

Discussions similaires

  1. [Blanc] lave vaisselle bosch qui remplissait mal puis en défaut ...
    Par kmeric dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/04/2015, 09h16
  2. [Blanc] Erreur F6 puis F7 Lave vaisselle Whirlpool ADG8532
    Par Benoit_44 dans le forum Dépannage
    Réponses: 4
    Dernier message: 15/04/2012, 16h42
  3. [Blanc] Erreur F6 puis F7 Lave-vaisselle Whirlpool ADP5440
    Par Denis_83 dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/05/2011, 19h17
  4. [Blanc] Lave vaisselle aeg - Erreur C3 puis C2
    Par yiei dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/01/2008, 12h49