Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 20

Chauffe eau ne fonctionne plus - prédiagnostic[résolu]

  1. poulette17

    Date d'inscription
    juillet 2017
    Messages
    5

    Chauffe eau ne fonctionne plus - prédiagnostic[résolu]

    Bonjour,

    Depuis hier mon chauffe eau 00L De Dietrich code 592131 et n°7605044 ne fait plus d'eau chaude.
    Fusible OK (changé au cas où), et courant arrive bien du compteur au chauffe eau.
    C'est une carte ACI.
    J'ai démonté la résistance stéatique qui présente au multimètre des valeurs cohérentes.
    La sonde est légèrement abimé au bout (cf photo).

    En remontant le tout, la LED verte fonctionne comme à la normale mais dès que je mets en auto en heures creuses ou que je force en I la chauffe et bien cette LED verte clignote très rapidement et une LED "LD4" clignote rouge (cf. photo)

    Avez-vous des pistes afin de :
    1/ m'orienter sur le problème éventuellement réparable par mes soins
    2/ mes donner les pistes probables pour ne pas me faire avoir par le plombier (1ere fois que je vais en contacter un donc je ne sais pas s'il sera fiable ou au contraire très pro).

    Merci pour votre aide

    -----

    Images attachées
     


    • Publicité



  2. f6bes

    Date d'inscription
    février 2005
    Localisation
    Nimes Age: 73000 millions de kms autour du soleil !!
    Messages
    51 707

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Bjr à toi,
    Tu as certainement un probléme de carte électronique o u de sonde !
    Ta carte ne sert qu'à gérer la consigne de température d'eau chaude. ( en fait c'est u n thermostat électronique
    ou lieur d'etre un thermostat mécanique)
    C'est bien beau l'électronqiue , mais un thermostat MECANIQUE fait aussi bien.
    Ton plombier ( qui n'est pas électronicien) te proposera dans le meilleur des cas de rempalcer la carte et la sonde !

    Il ne va prendre de risque ...donc il remplace...tout.

    Juste une question: c'est quoi une valeur...cohérente pour ta résistance ?
    Vaut mieux indiquer la valeur...MESUREE. Là au moins...c'est clair!
    Bonne journée
    Ce fut la goutte d'eau de trop qui mit le feu aux poudres!
     

  3. poulette17

    Date d'inscription
    juillet 2017
    Messages
    5

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Bonjour,

    Merci de votre retour.

    Pour la valeur cohérente c'était de mémoire environ 20 ohm (mon "cohérent" sous entendait dans mon raisonnement non pas la valeur pure mais le fait que j'ai une valeur et non 0).

    Mais oui, j'aurais du faire plus attention car en voyant votre remarque je me dit que peut-être qu'il faut revérifier cette valeur et qu'elle peut vous orienter sur un problème particulier.
     

  4. Bluedeep

    Date d'inscription
    décembre 2013
    Localisation
    Isère
    Âge
    56
    Messages
    6 846

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Citation Envoyé par f6bes Voir le message
    Ta carte ne sert qu'à gérer la consigne de température d'eau chaude. ( en fait c'est u n thermostat électronique
    ou lieur d'etre un thermostat mécanique)
    C'est bien beau l'électronqiue , mais un thermostat MECANIQUE fait aussi bien.
    Je tombe un peu des nues là : je ne vois en effet pas du tout (mais alors pas du tout) l'interêt d'un thermostat électronique sur un CE; en effet a priori on travaille toujours en "tout ou rien" (ou alors est que ça module la puissance à l'approche de la consigne mais pour quoi faire dans ce cas ?)
     

  5. Bluedeep

    Date d'inscription
    décembre 2013
    Localisation
    Isère
    Âge
    56
    Messages
    6 846

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Citation Envoyé par poulette17 Voir le message
    Pour la valeur cohérente c'était de mémoire environ 20 ohm
    Ce qui est cohérent pour un CE de 2000W environ. Vérifier cette caractéristique sur la plaque.
     


    • Publicité



  6. Bluedeep

    Date d'inscription
    décembre 2013
    Localisation
    Isère
    Âge
    56
    Messages
    6 846

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Citation Envoyé par poulette17 Voir le message
    Bonjour,

    Depuis hier mon chauffe eau 00L De Dietrich code 592131 et n°7605044 ne fait plus d'eau chaude.
    Fusible OK (changé au cas où), et courant arrive bien du compteur au chauffe eau.
    C'est une carte ACI.
    Voici la pièce de rechange le cas échéant.
    http://www.pointpieces.com/index.php...roller=product

    Apparemment la sonde est comprise.
     

  7. poulette17

    Date d'inscription
    juillet 2017
    Messages
    5

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Alors il s'agit d'un 3000 W.

    Oui j'avais bien vu que la pièce pouvait être commandée si nécessaire, merci.

    Pour le système ACI, je n'y connais rien mais ce n'est pas la première fois que je vois ce type de gestion par carte autour de moi.

    Pour info si ça peut être utile j'ai trouvé ça :
    "Les chauffe-eaux ACI intègrent également une résistance stéatite. La nouveauté se situe au niveau de l’anode. Dans ce type d’appareil, la cuve est protégée par une anode hybride (de grande dimension). Elle est placée au centre et se compose d’une tige en titane entourée de magnésium. Elle va propulser le magnésium sur les parois de la cuve afin de former une barrière contre la corrosion, homogène sur l'ensemble de la cuve du ballon. Ce système va protéger le chauffe-eau de façon permanente grâce à un courant électrique continu. L’avantage de l’anode en titane est qu’elle est inusable, vous n’aurez pas à la changer.

    L’ACI Hybride permet de prolonger la durée de vie des chauffe-eaux jusqu’à 2 fois plus longtemps selon certains fabricants (en comparaison d’un chauffe-eau électrique classique).

    Le chauffe-eau ACI est donc d’une gamme supérieure au chauffe-eau stéatite. Le système de fonctionnement reste cependant le même pour les deux appareils. L’ACI Hybride assurera toutefois une protection supérieure à votre chauffe-eau contre la corrosion. Si vous vivez dans une région très calcaire, il sera forcément plus avantageux d’opter pour cette solution. Côté retour/investissement, l’augmentation de la durée de vie du chauffe-eau est à prendre en considération."
     

  8. f6bes

    Date d'inscription
    février 2005
    Localisation
    Nimes Age: 73000 millions de kms autour du soleil !!
    Messages
    51 707

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Citation Envoyé par Bluedeep Voir le message
    Voici la pièce de rechange le cas échéant.
    http://www.pointpieces.com/index.php...roller=product

    Apparemment la sonde est comprise.
    Remoi, C'est presque le prix d'un chauffe eau ( bricodépot...2000w) SANS électronique Garanti 3 ans.
    S'il pâsse l'arme à gauche dans plus de trois ans..c'est pas bien génant !
    L'ACI est sensé protéger le reste , mais pas lui meme !
    Bonne soirée
    Ce fut la goutte d'eau de trop qui mit le feu aux poudres!
     

  9. doubleyou

    Date d'inscription
    juillet 2006
    Localisation
    Belfort
    Âge
    69
    Messages
    3 361

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Salutations à tous
    un clignotement rapide de la led verte indique un problème quelconque. ( la notice dit : appel au SAV )
    sur ces cartes ACI, les pannes les plus fréquentes sont :
    1/ le petit transfo qui se coupe : ICI, ce n'est pas le cas, puisque les leds s'allument, donc il y de l'alimentation en courant.
    2/ la sonde qui contient un fusible thermique qui se coupe en cas de trop grande température. ( surchauffe )
    si c'est le cas, cette coupure empêchera les relais ( rectangle orange ) de commander la chauffe des résistances. ( donc pas d'eau chaude )
    Normalement sur la carte ACI, il y a une led orange qui s'allume lorsque ces relais fonctionnent.
    Si ce n'est pas le cas, on peut effectuer un TEST pour le savoir...
    comme sur le dessin joint débrancher le connecteur blanc de la sonde ( 2 fils jaunes et 2 fils bleus )
    placer provisoirement un petit fil entre les fils bleus, rebrancher le connecteur.
    Si cela chauffe, il suffira de remplacer la sonde SEULE, et non toute la carte ACI.

    sondeessai.jpg
     

  10. doubleyou

    Date d'inscription
    juillet 2006
    Localisation
    Belfort
    Âge
    69
    Messages
    3 361

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    pour l'ami Bluedeep, un complément d'infos. C'est vrai qu'un thermostat travaille en tout ou rien.
    Avec ces cartes ACI, il y a bien cette fonction de régulation de la température ( qui est peut être plus sensible qu'un mécanique ?! )
    mais il y a en plus, une surveillance de la présence d'eau dans le CE afin d'éviter une destruction des résistances dans ce cas.
    et la protection par Anode à Courant Imposé ( ACI ) qui protège la cuve.
    3 fonctions en UN.
     

  11. Bluedeep

    Date d'inscription
    décembre 2013
    Localisation
    Isère
    Âge
    56
    Messages
    6 846

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Citation Envoyé par doubleyou Voir le message
    il y a en plus, une surveillance de la présence d'eau dans le CE afin d'éviter une destruction des résistances dans ce cas.
    et la protection par Anode à Courant Imposé ( ACI ) qui protège la cuve.
    Merci pour ces précisions.
     

  12. doubleyou

    Date d'inscription
    juillet 2006
    Localisation
    Belfort
    Âge
    69
    Messages
    3 361

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    un petit schéma de ces cartes

    et question prix, une sonde doit tourner entre 25 à 30 €

    ACIexplic.jpg
     

  13. doubleyou

    Date d'inscription
    juillet 2006
    Localisation
    Belfort
    Âge
    69
    Messages
    3 361

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Je le redis. Ce test n'est pas une réparation, mais un Test. Il est hors de question de laisser un fil en lieu et place d'un fusible.
     

  14. poulette17

    Date d'inscription
    juillet 2017
    Messages
    5

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    DoubleYou merci pour le tuto.

    J'ai testé et malheureusement pas de led orange qui s'allume

    Le plombier est passé ce matin, a testé résistance sonde et pas à pas le circuit depuis le compteur jusqu'à la carte ACI (et tous les composants de la carte) => conclusion carte HS

    Demain remise en place d'une nouvelle carte et sonde (du coup je demande à garder l'ancienne sonde on ne sait jamais) et logiquement tout devrait rentrer dans l'ordre.

    Je vous tiens au courant sauf si m'endort dans mon bain d'eau chaude pour fêter ça
     

  15. doubleyou

    Date d'inscription
    juillet 2006
    Localisation
    Belfort
    Âge
    69
    Messages
    3 361

    Re : Chauffe eau ne fonctionne plus - prédiagnostic

    Ok, Merci d'avance de vouloir nous tenir au courant, car toutes ses informations nous sont d'une grande utilité.
    Toutefois j'apporte une précision pour tous ceux qui lirait cette discussion. ( c'est pas facile de bien se faire comprendre par écrit )
    Après avoir placé un fil en parallèle sur les fils bleu de la sonde, la led orange ne s'allumera que si on est en heures creuses ou en marche forcée.
    Donc dans la journée, il faut penser à actionner le commutateur HC/HP
    cela va mieux en le précisant.
    A+
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. Réponses: 5
    Dernier message: 09/02/2017, 21h59
  2. [Thermique] Chauffe-eau De Dietrich ne fonctionne plus ? [Résolu]
    Par Rom1984 dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/11/2015, 13h51
  3. [Thermique] Chauffe-eau Atlantic ACI Visio 200l : ne fonctionne plus ! [résolu]
    Par YK74 dans le forum Dépannage
    Réponses: 9
    Dernier message: 25/05/2013, 11h03
  4. Réponses: 14
    Dernier message: 21/09/2010, 08h08
  5. [Thermique] Chauffe-eau neuf ne fonctionne pas ! [résolu]
    Par alajulia dans le forum Dépannage
    Réponses: 6
    Dernier message: 24/10/2008, 18h02