Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 21

panne groupe electrogene

  1. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    panne groupe electrogene

    bonjour a tous ,
    moi c'est fred et je viens vers vous car j'ai un groupe electrogene qui a a peu pres douze ans acheter chez bricodepot .
    moteur HONDA GC160 mono 2200w .
    j'ai acheter ce groupe pour la construction de notre maison et celui ci a etait a la hauteur de nos esperances , tout les ans a la periodes hivernale il nous sert en cas de grosse coupure de courant .
    ce mois de juillet apres des chutes d'arbres sur le reseau edf je branche mon groupe sur une prise de la maison disjoncte l'arrivée edf .et là le groupe n'arrive pas a entrainer la maison .

    pour eviter de faire forcer mon groupe qui est un peu limite, je mets sur off tout les declic ne servant a (rien) car sinon tout le monde branche son petit truc bref on conserve juste le vitale (frigo et congelo et lumiere ).

    donc on y arrive je sais il etait temps , mon groupe fluctu entre 130v et presque 300v et là je prescise a vide.si je connecte la maison au groupe il galere autant avec la tele ou meme mais spot a led .la tele elle n'affiche rien de par un serieu manque de tension .

    pouvez vous m'aiguiller tout en sachant que j'ai un peu de matos mais n'ayant que tres peu de connaissance dans le domaine .
    cordialement fred

    -----

     


    • Publicité



  2. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    petit retour les gars non ???
     

  3. mondou

    Date d'inscription
    juillet 2004
    Messages
    3 693

    Re : panne groupe electrogene

    Bonjour,
    Références données : celles du moteur...
    Génératrice : marque, type avec ou sans AVR, modèle inverter ou pas ?
    Difficile de répondre sans infos.
    Commencez par vérifier que toutes les connectiques de la génératrice jusqu'au prises de courant soient bonnes.
     

  4. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    donc voici la doc que j'ai pu trouver


    https://www.lectura-specs.fr/fr/mode...g-2500-1027596
     

  5. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    donc pour ce qui est des diverse fiches de branchement tout est ok , la prise ok

    meme un appareils de 1000w n'arrive pas a fonctionner correctement .
     


    • Publicité



  6. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    toujours pas d'info pour moi ???
     

  7. trebor

    Date d'inscription
    février 2005
    Localisation
    En Wallonie ( Hainaut Belgique )
    Âge
    63
    Messages
    10 881

    Re : panne groupe electrogene

    Bonjour Fred,
    Le régime du moteur est-il constant lorsque le groupe alimente une charge ?
    Nos avis mêmes contradictoires enrichissent nos connaissances
     

  8. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    salut , alors non on vois bien qu'il a des baisse de regime .
    a vide il a aussi ses fluctuation de regimes.
    j'ai vidanger mon reservoirs
     

  9. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    allo , toujours pas de news .le probleme perciste meme apres divers nettoyage
     

  10. trebor

    Date d'inscription
    février 2005
    Localisation
    En Wallonie ( Hainaut Belgique )
    Âge
    63
    Messages
    10 881

    Re : panne groupe electrogene

    Citation Envoyé par fred1604 Voir le message
    allo , toujours pas de news .le probleme perciste meme apres divers nettoyage
    Bonjour,
    Si les baisses du régime moteur sont trop importantes, il est normale que la tension soit variable.

    Nettoyer le carburateur, la bougie ou mieux en mettre une neuve, puis affiner le réglage de la carburation afin que le régime soit stable au ralenti et à régime plein gaz.
    Bonne suite
    Nos avis mêmes contradictoires enrichissent nos connaissances
     

  11. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    73
    Messages
    1 721

    Re : panne groupe electrogene

    Bonjour,

    Je ne suis jamais intervenu sur un petit groupe comme celui là.
    Dans mon esprit, la vitesse détermine la fréquence.
    La tension doit être régulée par l'excitation, (électroniquement.)
    Bien évidemment les 2 sont liés.

    Comment s'effectue la régulation de vitesse ? régulateur centrifuge ?
    Dans ce dernier cas on pourrait donc imaginer un grippage aléatoire ou du gras sur les masselottes ?

    Ce n'est qu'une idée !

    Je suppose que le moteur thermique fonctionne bien par ailleurs, ce qui est à voir en premier.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  12. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    merci a vous deux , je vais me pencher dessus ce weekend et vous redit quoi
     

  13. benitomeca

    Date d'inscription
    mars 2008
    Âge
    50
    Messages
    70

    Re : panne groupe electrogene

    Bonjour

    Dans un premier temps, verifier filtre a air, bougie, niveau d'huile ...
    Il faut que le moteur tourne sans variation de régime lorsque la génératrice n'alimente rien. Si il a des variations, c'est qu'il "régule " il faut régler le carburateur (richesse, air .)
    Lorsque la génératrice débite, le moteur doit passer "en charge" et, doit maintenir la même vitesse de rotation qu'il a à vide. c'est une régulation mécanique qui ouvre le papillon des gaz. Le bruit à l'échappement augmente !.
     

  14. Jean 76

    Date d'inscription
    janvier 2017
    Localisation
    76 Auppegard
    Âge
    65
    Messages
    73

    Re : panne groupe electrogene

    Bonjour,

    J'ai eu sur un groupe électrogène (moteur 2 temps) le pot d'échappement complètement colmaté qui empêchait le fonctionnement du groupe.
    Vous pouvez essayer de faire fonctionner (si le voisinage est suffisamment lointain) quelques instants en échappement libre (sans le pot).
    Ce peut être une piste mais c'est rare sur un moteur 4 temps.
    Cordialement. Jean
     

  15. fred1604

    Date d'inscription
    juillet 2017
    Âge
    36
    Messages
    14

    Re : panne groupe electrogene

    merci a tout les deux , je regarde au mieux ,pas de bougie a proximitée
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Divers] Groupe électrogène en panne
    Par manu525manu dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/01/2015, 19h17
  2. [Info] panne groupe electrogene
    Par bredige dans le forum Dépannage
    Réponses: 7
    Dernier message: 09/02/2014, 14h34
  3. [Divers] panne sur groupe électrogène
    Par mitch488323 dans le forum Dépannage
    Réponses: 26
    Dernier message: 13/12/2009, 21h30
  4. [Divers] Panne groupe électrogène
    Par PJO dans le forum Dépannage
    Réponses: 20
    Dernier message: 26/02/2008, 19h53
  5. [Divers] Panne groupe électrogène
    Par Flaromax dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/09/2007, 20h36