Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

lave vaisselle sgs56e02eu/36[résolu]

  1. fab475

    Date d'inscription
    janvier 2014
    Messages
    17

    lave vaisselle sgs56e02eu/36[résolu]

    Est ce que le débit mettre doit faire du bruit
    Ou envoyer de l air si il fonctionne à vide

    -----

     


    • Publicité



  2. fab475

    Date d'inscription
    janvier 2014
    Messages
    17

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    Et bonjour
     

  3. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 227

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    Bonjour.
    Je ne comprends pas la demande
    Et le but
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  4. fab475

    Date d'inscription
    janvier 2014
    Messages
    17

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    J'ai un lave vaisselle bosch sgs56e02eu/36
    Voyant robinet allumé, et symptomes identiques à ce que vous indiquez.

    J'ai ce midi démonté sur ma pause le débit mettre.
    Je l'ai uniquement laissé branché electriquement au LV et j'ai essayé d'écouter si il faisait un bruit. Rien.
    J'ai alors mis mon doigts la ou devrait sortir de l'eau. Pas d'air ; Rien.

    Du coup je me permet de vous poser de la question est ce que ce débit metre doit faire du bruit, si c'est oui, c'est que le mien est HS ou qu'il ne reçoit pas l'ordre.
     

  5. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 227

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    re,
    en fait un débitmètre n'est pas un appareil motorisé ni électrique
    les 2 fils que vous voyez sont ceux qui sont connecté a l'ILS qui est un interrupteur a lame souple
    comme répondu dans un autre sujet que vous avez déterré
    cet appareil ne tourne pas a vide
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité



  6. fab475

    Date d'inscription
    janvier 2014
    Messages
    17

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    je sais pas si c'est important, sur la fiche j'ai 3 fils. Dont 2 de la meme couleurs.

    Savez vous si il y a un moyen simple de diagnostiquer qu'il s'agit bien du débit mettre ?
    Dernière modification par fab475 ; 09/08/2017 à 13h25.
     

  7. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 227

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    a présent restez sur ce sujet ,
    le reste est effacé
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  8. fab475

    Date d'inscription
    janvier 2014
    Messages
    17

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    Bonjour,
    Du coup, je reprend pour que cela soit plus simple à la lecture.
    J'ai un lave vaisselle bosch sgs56e02eu/36
    Voyant robinet allumé,

    symptomes : l'eau arrive, passe dans le répartiteur et rempli le bac.
    Apres un laps de temps l'eau est évacué.
    Fonctionnement en boucle.

    La fonction vidange marche, et reset également


    Sur le forum plusieurs personnes ont eu un problème de débit mettre.
    J'ai aussi branché en direct (shunté) le débit mettre. (arrivé d'eau direct au répartiteur) Et fonctionnement identique.

    Tout pousse à croire qu'il serait défectueux, mais rien ne dit que c'est ça et cela pourrait etre une carte ou autre qui analyse les données transmises par le débit mettre.

    La pièce coute environ 25€. Et j'ai pas le budget pour changer si c'est pas ça.

    savez vous si il y a un moyen de tester ce debit mettre ?
    Dernière modification par fab475 ; 10/08/2017 à 11h16.
     

  9. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 227

    Re : Débimètre lave vaisselle bosch SGS53E22[résolu]

    re,
    le debitmètre peut être défectueux
    mais cela on ne peut s'en assurer qu'en le remplaçant
    perso je n'ai pas d'autre moyen
    simplement parce que l'on a pas la charte ,
    qui donne le nombre d'impulsions mn nécessaire pour valider le débit relevé
    impulsions que l'on peut a la limite relever via un multimètre
    mais cela vous servira a quoi??
    en sus avec un budget aussi bas ce ne sera pas simple
    perso je passe la main a celui qui aura quelque chose a proposer
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  10. fab475

    Date d'inscription
    janvier 2014
    Messages
    17

    Re : lave vaisselle sgs56e02eu/36

    Bonjour pour faire suite.

    J'ai bien changé le débit mettre. Et depuis une semaine le lave vaisselle fonctionne correctement.

    Grand merci à tous


    -------------
    Reprise historique si cela peut aider qq1.
    Panne : le LV se remplit puis fini par se vider. Tourne en boucle.
    Le débit mettre est sur le coté gauche du LV. (gauche = face avant à gauche)

    En espérant pas dire de bêtise
    Pour le démonter
    Il est situer entre 2 tuyaux plastique serrez par des colliers en fer.

    Sur le coté gauche enlever avec une pince le collier et laisser le tube sur le débit mettre
    Derrière lever avec un tournevis le capot (prise et arrivée d'eau)
    Sortir le tout avec le débit mettre.
    Puis enlever le 2eme tube situer à l'opposé.
    Dans mon cas; j'avais donc le débit mettre avec un coté ou le tube est resté branché. (c'est la sortie) normalement il doit y avoir une fleche.

    A présent qu'il est sortie du LV et que c'est reperé le sens vous pouvez l'enlever. Pour sortir le tuyau j'ai fait levier avec un gros tournevis plat.


    A +
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] Lave vaisselle bosch . Ne lave pas et ne vidange pas[résolu]
    Par alilou3 dans le forum Dépannage
    Réponses: 11
    Dernier message: 25/08/2016, 13h36
  2. Réponses: 7
    Dernier message: 09/01/2016, 09h10
  3. [Blanc] Lave vaisselle Bosch SGS53E72 laisse la vaisselle sale ! [Résolu]
    Par Dav87 dans le forum Dépannage
    Réponses: 15
    Dernier message: 13/12/2014, 22h12
  4. [Blanc] Lave vaisselle Ariston LD44 ne lave plus ! [Résolu]
    Par Katela dans le forum Dépannage
    Réponses: 19
    Dernier message: 23/03/2013, 18h26
  5. [Blanc] Lave vaisselle lave mal : pas assez d'eau de lavage[résolu]
    Par zoyman dans le forum Dépannage
    Réponses: 11
    Dernier message: 31/08/2012, 21h31