Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

zbx74 marche pas

  1. nasquede

    Date d'inscription
    août 2017
    Âge
    78
    Messages
    2

    Unhappy zbx74 marche pas

    bonjour
    pour golfo57
    merci de votre réponse ,pas très habitué à ce forum je crois que j'y suis !
    l'ancienne carte détruite par la foudre était une zby4.
    j'ai branché les cellules Alim en 10et 11 relais en 2 et C1 . le clignoteur 220v en w et E1. strap sur 1et 2
    Dip-swich:
    le 10 pos : 1,2,3,4,5,6 sur OFF les 8,9,10 sur ON
    le 4 pos : 1 sur OFF et 2,3,4 sur ON
    avec le secteur branché j'entends les cellules fonctionner (avec obstruation)
    et c'est tout
    pas branché le 12v ac et le connecteur +,E et D

    -----

     


    • Publicité



  2. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 524

    Re : zbx74 marche pas

    Bonjour nasquede,

    C'est super que tu sois venu sur le forum. Quand tu dis "et c'est tout" je suppose donc que cela ne fonctionne toujours pas, n'est-ce pas?
    En consultant le site came, il est bien stipulé comme je te l'ai déjà indiqué en MP, qu'il faut changer le transfo, et tout devrait fonctionner. @+
     

  3. nasquede

    Date d'inscription
    août 2017
    Âge
    78
    Messages
    2

    Re : zbx74 marche pas

    ok
    mais transfo qu'elle réference?
    et ou as tu trouvé cette info chez came
     

  4. f6bes

    Date d'inscription
    février 2005
    Localisation
    Nimes Age: 73000 millions de kms autour du soleil !!
    Messages
    51 295

    Re : zbx74 marche pas

    Bsr à toi,
    Sur le lien de golfo57 "site came" tu trouveras des documents à télécharger( notice, description commerciale ets chéma)
    certainement que ce doit etre là ( j'ai pas téléchargé)
    Bonne soirée
    Ce fut la goutte d'eau de trop qui mit le feu aux poudres!
     

  5. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 524

    Re : zbx74 marche pas

    Bonsoir,

    Merci f6bes d'avoir indiqué comment regarder, mais l'info était plus bas: Pour Remplacement de la carte ZBY 4, vous devez remplacer le transformateur : code 106285. @+
     


    • Publicité




    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Programmation] Le programme complet ne marche pas, par contre chaque partie marche
    Par Slaivers dans le forum Électronique
    Réponses: 4
    Dernier message: 26/12/2015, 11h45
  2. [Divers] problème programmation moteur de portail CAME ZBX74-78
    Par babas21.21 dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/12/2014, 21h46
  3. [Divers] Portail Came carte zbx74/78 déprogrammé ?
    Par nab14 dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/09/2014, 18h18
  4. [Maple] Marche au hasard/ Marche de l'ivrogne.
    Par IexGIfate. dans le forum Mathématiques du supérieur
    Réponses: 3
    Dernier message: 21/05/2010, 13h15
  5. Réponses: 5
    Dernier message: 11/08/2006, 20h29