Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

EHO sur SL Electrolux [résolu]

  1. sunny374

    Date d'inscription
    avril 2009
    Âge
    55
    Messages
    352

    EHO sur SL Electrolux [résolu]

    Bonjour,

    Code EHO sur SL Electrolux 91609691801, après l'avoir débranché il avait refonctionné mais maintenant il se met en erreur dès le départ.
    Ce serait le module qui déconne ou est-ce un défaut que quelqu'un connaît?

    Merci d'avance et bonne journée...

    -----

     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 227

    Re : EHO sur SL Electrolux

    bonjour,
    ce code signale un souci électronique ,
    tentez ceci:
    déconnexion du secteur a minima durant 5mn
    remise en route et si pas ok ,
    voir si votre appareil n'est pas encore sous garantie
    sinon module a remplacer
    attention il le faut programmé par le fournisseur
    Dernière modification par richard 31 ; 11/09/2017 à 07h44.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. sunny374

    Date d'inscription
    avril 2009
    Âge
    55
    Messages
    352

    Re : EHO sur SL Electrolux

    Bonjour Richard et merci pour ta confirmation concernant le module 973916096918016 .
    Effectivement c'est bien ce que je pensais mais il coûte +/- 230€ prix public programmé... c 'est très cher.

    Bonne journée.
     

  4. sunny374

    Date d'inscription
    avril 2009
    Âge
    55
    Messages
    352

    Re : EHO sur SL Electrolux

    Pour ceux que ça intéresse, j'avais un peu de temps et j'ai démonté le module, j'ai refait quelques soudures et remplacé le 22µ 400v qui n'en faisait plus que 20 et c'est reparti...
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. Réponses: 1
    Dernier message: 03/06/2015, 13h14
  2. [Blanc] Four Electrolux EOC68342X [résolu]
    Par Louison15 dans le forum Dépannage
    Réponses: 6
    Dernier message: 11/06/2012, 18h27
  3. [Blanc] Erreur i60 LV Electrolux[résolu]
    Par Deephallow dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/05/2012, 11h49
  4. [Info] LV Electrolux ASF66810X [résolu]
    Par barbye dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/07/2011, 18h00
  5. [Blanc] Problème de four electrolux[résolu]
    Par jomi dans le forum Dépannage
    Réponses: 7
    Dernier message: 02/02/2008, 18h08