Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 37

Problème alarme [Résolu]

  1. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Problème alarme [Résolu]

    Bonjour à tous, j'ai une alarme Elro HA68 a la maison,tous les capteurs son sans fils,jusque là tout allait bien,j'ai installé des détecteurs d'ouverture sur la zone cablée dans mes annexes en suivant un schéma en boucle,le soucis c'est que quand une porte sur cette zone cablée, est "ouverte" le système ne me le signale pas, les détecteurs d'ouverture que j'ai installé sont à 2 plots de contacts, j'ai lu qu'il est intéressant de poser des résistances d'équilibrage, parallèle, série, pour moi c'est du chinois, est ce que quelqu'un peux m'expliquer ? me dire si c'est important d'en mettre et pourquoi et si possible un petit dessin ce serait magnifique
    merci a tous d'avance

    -----

     


    • Publicité



  2. gienas

    Date d'inscription
    janvier 2005
    Messages
    28 906

    Re : Problème alarme

    Bonsoir serge32 et tout le groupe

    Citation Envoyé par serge32 Voir le message
    ... j'ai une alarme Elro HA68 a la maison,tous les capteurs son sans fils,jusque là tout allait bien ...
    Ce type de matériel et de question ne se discute pas en électronique. Il va être déplacé vers un forum plus adapté.

    C'est expliqué là:


    A lire avant de poster
     

  3. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    ok désolé je savais pas
     

  4. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    74
    Messages
    1 959

    Re : Problème alarme

    Bonsoir,

    S'agit-il de cette alarme :
    http://www.produktinfo.conrad.com/da...TLOS_HA68S.pdf
    Sinon, fournir un lien "qui va bien" !

    Où as-tu raccordé les boucles de détection et de protection ?
    En principe, si tu as ajouté un circuit, il faut le valider (voir la programmation en détail ?)
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  5. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    Bonjour
    Le schéma correspond à ton alarme?
    Si oui, poste le.
    Avant de faire ce câblage, qu'est ce qu'il y avait sur le bornier de la centrale?
     


    • Publicité



  6. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Bonjour,oui c'est bien celle là,avant de cabler les détecteurs d'ouverture des portes, il n'y avait rien sur le bornier hors mis la sirène,le reste est sans fil
    merci déjà
     

  7. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    Ok, si il n'y avait rien sur le bornier et qu'il n'y avait pas de défaut, c'est qu'il faut paramétrer cette entrée.
     

  8. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    Je n'vais pas vu que Jeryko avait posté la doc technique.
    A la page 22 du pdf (page 20 de la doc) il y a la procédure...
    Salutation
     

  9. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Bonjour,j'ai bien suivi toutes les étapes mais j'ai toujours le même prob
    est ce que vous pouvez m'expliquer comment fonctionnent les résistance d'équilibrage EOL et comment les cabler (avec un dessin car ce n'est pas du tout mon métier et si necessaire,voici comment j'ai cabler
    ilsbo.jpgilsbo.jpg
     

  10. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    Je ne vois pas de résistance dans ton schéma.
    Sur quelle notice as tu vu ça?
    Poste là, nous pourrons d'aider.
     

  11. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    Tu disais qu'il n'y avait rien sur les bornes avant ta connexion, mais sur ton schéma, on voit des shunts sur les autres zones...
     

  12. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    74
    Messages
    1 959

    Re : Problème alarme

    Bonsoir,

    Le seul bornier que je vois sur la centrale est en page 20 de la notice.
    Sur quels bornes te raccordes-tu ?
    Je ne vois pas le rapport entre ton schéma et la notice.

    Où as-tu vu des résistances d'équilibrage sur la notice ?
    C'est une fausse piste je pense. Tu confonds avec autre chose.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  13. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    pour la resistance d'equilibrage voir ci dessous le lien c'est presque en bas de la page
    https://www.lextronic.fr/R3269-cbler...tecteurs-.html
    merci
    Dernière modification par serge32 ; 03/10/2017 à 06h09.
     

  14. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Bonjour,non il n'y avait rien j'ai suivi ce que j'ai pu trouver sur le net pou cabler en serie
    merci
     

  15. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Pour le bornier je me suis branché sur le GND et Z1
    merci
     

  16. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    bonjour,j'ai tout parametrer comme dans le livre lez zonez a parir de 33 sont inactives a la base j'ai donc activé la 33 Z1
     

  17. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Voici l'article avec les résistances
    http://www.sysmilan.com/newsletter/N...quilibrage.pdf
     

  18. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    L'article parlant de résistances d'équilibrage, décrit les différents fonctionnements de différentes centrales, mais toutes les centrales ne fonctionnent pas de la même manière.
    Et quand il y a besoin de résistances, c'est noté dans la notice.
    Tu confirmes qu'il n'y avait rien de branché entre GnD et T1?
    Est tu sûr que ta ligne de contacts est bien fermée? (pour être sûr, si tu es équipé d'un testeur de continuité, teste le, sinon, débranche ce que tu as mis au niveau de la centrale, branche 1 fil assez long pour qu'il sort de la centrale, avec un coté sur GND, et l'autre sur T1. Suis scrupuleusement la procédure de la notice, et une fois remis sous tension, coupe ce fil: l'alarme devrait ce déclencher en Z33).
    Cordialement
     

  19. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    bonsoir,je confirme bien qu'il n'y avait aucun raccordement en zonne 33 ni autre d'ailleurs
    oui le sstème se declenche bien mais dans mon cas le soucis est qu'il ne voit pas si un detecteur est ouvert dans la boucle?
     

  20. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    Qu'as tu branché sur cette zone, des détecteurs, ou des contacts de portes?
     

  21. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    En relisant tes messages, il semble que ce soit des contacts de portes.
    Si la centrale se déclenche bien tel que je t'ai indiqué, c'est que le soucis vient de ton câblage sur les contacts.
    Poste ton câblage, on verra mieux.
    Et que se passe t il si tout tes contacts sont ouverts?
     

  22. mondou

    Date d'inscription
    juillet 2004
    Messages
    4 225

    Re : Problème alarme

    Bonsoir,
    Faudrait voir le branchement du capteur si correct.
    S'il est sur les plots de la boucle de sécurité sûr que ça voit pas la porte ouverte.
    En général, y a les deux.

    En ce qui concerne les résistances d'équilibrage pratiquement toutes les alarmes l'acceptent.
    Faut savoir les poser au bon endroit quel que soit le montage.
    C'est un plus pour contrer les malfaiteurs avisés.
    Mais dans l'immédiat, c'est pas en rapport avec le problème.
     

  23. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Bonjour,tous mes contacts magnétiques sont des portes ,mes détecteurs magnétiques sont a 2 fils donc impossible de me tromper et de mettre sur les mauvais,je ne sais plus par ou chercher c'est complexe quand on n'est pas du metier merci
     

  24. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    74
    Messages
    1 959

    Re : Problème alarme

    Bonjour les zamis,

    1) Les résistances sont nécessaires sur certaines installations qui contrôlent la valeur du courant de la boucle.
    (d'autres installations sont équipées d'un circuit de protection indépendant, etc ... Chaque alarme est différente.)
    Te référer à ta notice et ne pas t'occuper des informations généralistes.

    2) Pour ton problème, confirmer que c'est bien la notice que j'ai indiquée et, si nécessaire, transmettre des photos
    réelles de ton installation et non des images récupérées sur l'internet. (ou faire un dessin)

    3) Ce qui me frappe le plus sur ton cas :
    - Il n'y avait rien de raccordé sur les bornes que tu as utilisées (pas même un petit pont)
    - l'installation fonctionnait, donc ne gérait pas cette boucle filaire !
    Il doit s'agir d'un problème de configuration.

    J'imagine que tu as vérifié que ta boucle était bien fermée avant de la raccorder.(Ohmmètre)
    Dernière modification par Jeryko ; 06/10/2017 à 10h13.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  25. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    74
    Messages
    1 959

    Re : Problème alarme

    Suite

    Sur la page 20, je vois la possibilité de raccorder 4 zones filaires
    GND T1 = zone 33; GND T2 = zone 34, GND T2 = zone 35; GND T3 = zone 36
    + une zone "protection" commune à tous les détecteurs filaires.

    Pour que les boucles filaires soient actives, il faut les valider mais il faut peut-être aussi boucler le circuit de protection ?
    Donc faire un pont entre GND et TAMP si tu n'as pas de boucle de protection.

    Nota : Je ne vois pas de borne Z1
    Où est raccordée la sirène ? (je ne vois qu'un contact de relais : C NO et NC)
    Dernière modification par Jeryko ; 06/10/2017 à 10h34.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  26. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme

    A Jeryko
    La configuration de cette nouvelle zone filaire doit être correcte, car il dit que le système se déclenche bien (je lui ai demandé de mettre un shunt qui sort de la centrale, et de l'ouvrir quand le système est en veille).
    Le problème ne peut donc venir que du cablage...

    A Serge32
    Tu ne m'a pas répondu, que se passe t il quand tous les contacts de portes sont ouverts?
    Montre nous comment tu les as câblé, ça avancera plus vite .
     

  27. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Bonjour,je ferai des
    photos demain
     

  28. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    74
    Messages
    1 959

    Re : Problème alarme

    Salut jeromina,

    Oui, c'est bien pour cela que j'avais dit :
    "J'imagine que tu as vérifié que ta boucle était bien fermée avant de la raccorder.(Ohmmètre) "
    Mais les réponses ne suivent pas toujours.

    OK, moi je suis à la retraite.
    A+
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  29. jeromina

    Date d'inscription
    mai 2007
    Localisation
    lille
    Âge
    40
    Messages
    365

    Re : Problème alarme


    C'est vrai qu'à distance c'est pas simple.... mais bon, si elle se déclenche bien sur cette nouvelle zone, on est sur la bonne voie
     

  30. serge32

    Date d'inscription
    juillet 2006
    Âge
    46
    Messages
    19

    Re : Problème alarme

    Bonjour à tous, voilà plutôt une bonne nouvelle, j'ai re vérifié le cablage, tout est ok, j'ai réinitialisé l'alarme avec tous les contacts ouverts, j'ai aussi reçu la réponse de chez ELRO, ils m'ont fait changer un paramètre dans la centrale, et maintenant elle détecte bien si un détecteur est en défaut!!!
    nickel pour le moment!!! merci les amis
    Maintenant je voudrais remettre en fonctionnement une sirène extérieure,je vous joins la photo ,est ce obligatoire de mettre une batterie,je sais que c'est en cas de panne de courant mais peut on s'en passer?
    pourriez vous encore m'aider pour le cablage de celle ci?? je me répète peut être mais ce n'est pas mon métier du tout
    merci à l'avance
    22291636_269978073522492_260085669_n.jpg
    Dernière modification par serge32 ; 07/10/2017 à 12h24.
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. rRecherche thermomètre avec alarme t° max ? [Résolu]
    Par yox14 dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 08/01/2016, 21h42
  2. Remplacement d'un détecteur d'une alarme ? [Résolu]
    Par gegevac dans le forum Bricolage et décoration
    Réponses: 20
    Dernier message: 20/01/2015, 15h52
  3. [Blanc] LL Brandt WFH1677F : semeten alarme ? [résolu]
    Par chriscorben dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/12/2013, 15h44
  4. [Blanc] Alarme sur réfrigérateur Bosch[résolu]
    Par KLOUG dans le forum Dépannage
    Réponses: 3
    Dernier message: 05/06/2013, 07h24
  5. Installation alarme voiture, diode [Résolu]
    Par Jimmy89 dans le forum Électronique
    Réponses: 8
    Dernier message: 24/04/2012, 20h46