Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Ampli home cinema Philips HTS 3376

  1. h3seinbErg

    Date d'inscription
    janvier 2018
    Âge
    22
    Messages
    2

    Smile Ampli home cinema Philips HTS 3376

    Bonjour à tous,

    Je ne sais pas si je suis dans la bonne section, je l'espère en tout cas et désolé sinon.
    Voila j'ai en ma possession un vieux ampli HTS3376, je pourrais pas donner son âge exact je l'ai acheté d'occasion.

    J'ai jamais eu de soucis avec, juste un petit bruit assez chiant je l'avais demonté pour néttoyer le ventilo mais le bruit est revenu..
    Enfin, c'est pas mon soucis.

    Depuis quelques temps, il est capricieux pour s'allumer. Quand je l'allume, le bouton (qui était rouge quand il est en stand by) s'etteins, mais il ne se passe rien.

    Parfois j'entend le petit bruit pendant 2 secondes puis plus rien (comme si un condo avait du mal à se charger ou autre). Le bouton met alors plusieurs minutes à repasser au rouge (et je peux alors refaire un essais).

    Au bout du 3/5ème essais en générale il finis par s'allumer, et la aucun soucis tout fonctionne correctement. Mais parfois répéter tout ces essais me prend plus d'une heure ! Et je me dis qu'il vas pas tarder à rendre l'âme.

    J'ai une formation d'ingénieur, mes cours d'éléctroniques remontent un peu mais j'ai de bonnes bases. Le problème c'est que je suis pas équipé. Je l'ai pas encore démonté (pour voir si un condo est gonflé ou a grillé) mais je me dis que je verrais pas le problème car le home cinéma peut marcher (je galère juste à l'allumer).

    Je pensais l'amener dans une boutique de réparation hifi (je suis sur Paris 13) mais bon sachant que j'ai payé 50 balles l'ensemble home cinéma, j'ai pas envie de me faire avoir pour une réparation honéreuse. Surtout que le problème est minime, j'en suis sur.

    Si vous avez des pistes, ou peut-être que c'est déja arrivé à certains ?

    Je pense que le problème vient de l'alimentation, j'ai lu que sur ce modèle (bas de gamme) elle était de mauvaise qualité et flanchait au bout de 6-8 ans (âge possible de mon appareil).

    Mais je m'éttone de voir que je réussi pourtant à l'allumer (je pense pas qu'un composant soit mort).

    Merci à vous pour votre aide !

    -----

     


    • Publicité



  2. h3seinbErg

    Date d'inscription
    janvier 2018
    Âge
    22
    Messages
    2

    Re : Ampli home cinema Philips HTS 3376

    Personne n'a une idée ?
     

  3. penthode

    Date d'inscription
    juin 2017
    Messages
    1 700

    Re : Ampli home cinema Philips HTS 3376

    ça fleure bon un ou des condos chimiques morts dans l'alim

    fais_nous une photo de cette partie
    SALUT L'ARTISTE !
     


    • Publicité







Sur le même thème :


    301 Moved Permanently

    301 Moved Permanently


    nginx/1.2.1



 

Discussions similaires

  1. [Brun] Problème ampli home cinéma...
    Par bischopp dans le forum Dépannage
    Réponses: 11
    Dernier message: 17/03/2013, 11h35
  2. Réponses: 6
    Dernier message: 16/07/2011, 12h26
  3. [Brun] yamaha AX2 ampli home cinema
    Par integreman dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/09/2009, 09h49
  4. Probleme ampli home cinema
    Par Ben&nuts dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/12/2007, 21h29
  5. home cinema philips
    Par toto20 dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/08/2007, 12h49