Répondre à la discussion
Affichage des résultats 1 à 17 sur 17

micro-onde ne chauffe plus 1 fois sur 10[résolu]

  1. #1
    claudedu22

    micro-onde ne chauffe plus 1 fois sur 10[résolu]

    bonjour à tous , j'ai un micro-ondes vapeur multicuisson de marque panasonic NNCCS596S qui en fonction micro-onde ne chauffe plus que une fois sur dix il faut que je débranche la prise attendre une minute et tout reviens à la chauffe normal . j'ai ouvert ouvert le capot en prenant les précautions d'usage 24h avant l'intervention de mettre le condensateur en court circuit avec une pince plat et fine pour ensuite déposer la platine de puissance pour m'apercevoir à l'endroit de implantation de deux résistances métal la zone avec un effet de chauffe . j'ai mis une photo pour avoir vos avis merci en attente d'une réponse bonne journée à tous

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    richard 31

    Re : micro-onde ne chauffe plus 1 fois sur 10

    re,
    mis a part qu'il s'agit d'un faux contact,
    je ne vois pas ce que l'on peut dire de plus
    si ce n'est tenter de le localiser en vérifiant la qualité de chacun des connecteurs,
    et au besoin les passer a la bombe a contacts
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    bonjour richard 31 et merci , j'ai explorer un peu plus loin pour sortir le magnétron pour constater qu'un aimant est fendu à deux endroits. j'ai pu télécharger qu'une seul photo voir à faire une tentative dans la journée .
    dit moi si cela à une forte incidence sur le fonctionnement du micro-onde . merci et bonne journée
    Images attachées Images attachées

  5. #4
    richard 31

    Re : micro-onde ne chauffe plus 1 fois sur 10

    re,
    l'incidence est forte sur son fonctionnement,
    le magnétron est a remplacer impérativement
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    merci richard31 j'ai commander la pièce réception prévue le 13 février au plus tard 14 . faut-il échanger les deux résistances par deux neuves de même valeurs mais deux résistance carbone quand pensez-vous , je vous joint une photo avec la neuve à coté de l'ancienne .
    Images attachées Images attachées

  7. #6
    mondou

    Re : micro-onde ne chauffe plus 1 fois sur 10

    Bonjour,
    Remplacement du magnétron tout va rentrer dans l'ordre.
    Pourquoi bidouiller si les résistances ne sont pas coupées.
    (Il est même étonnant qu'aimants fissurés il chauffait aléatoirement.)

  8. #7
    richard 31

    Re : micro-onde ne chauffe plus 1 fois sur 10

    re,
    salutations a mondou au passage
    @claudedu22
    curieux comme réponse
    je n'ai jamais parlé de résistances,
    mais uniquement du remplacement du magnétron !!!!!
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. #8
    annjy

    Re : micro-onde ne chauffe plus 1 fois sur 10

    Citation Envoyé par claudedu22 Voir le message
    merci richard31 j'ai commander la pièce réception prévue le 13 février au plus tard 14 . faut-il échanger les deux résistances par deux neuves de même valeurs mais deux résistance carbone quand pensez-vous , je vous joint une photo avec la neuve à coté de l'ancienne .
    Bjr,

    attention, la neuve n'a pas la même valeur que l'ancienne.....

    Et si ça chauffe, j'aurais remplacé par une résistance de même type et de même valeur, mais de puissance supérieure, et soudée un peu décollée du circuit imprimé.
    Maintenant, je ne sais pas à quoi elles servent, ni même si ce sont des résistances à couche de carbone ou oxyde métallique. Seuls les pros qui disposent du schéma et de la doc technique peuvent répondre.

    Cdlt,
    JY

  10. #9
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    bonsoir annjy , richard31 me conseille de ne pas changer mais de faire un nettoyage de la platine pour assurer de bon contacts . quand je suis aller les acheter dans une boutique le vendeur à tenue compte des 4 anneaux pour définir que sa valeur été de 37 k , je vais devoir les échanger pour des résistances films métal et après lors des essais du micro-onde si tout va bien je ne touche plus à la platine . merci bonne soirée .

  11. #10
    ptigui29

    Re : micro-onde ne chauffe plus 1 fois sur 10

    bonjour
    laissez les résistances en place,il est normal qu'elles chauffent,mais refaites leurs soudures ,profitez en pour contrôler les autres soudures

  12. #11
    annjy

    Re : micro-onde ne chauffe plus 1 fois sur 10

    Citation Envoyé par claudedu22 Voir le message
    bonsoir annjy , richard31 me conseille de ne pas changer mais de faire un nettoyage de la platine pour assurer de bon contacts . quand je suis aller les acheter dans une boutique le vendeur à tenue compte des 4 anneaux pour définir que sa valeur été de 37 k , je vais devoir les échanger pour des résistances films métal et après lors des essais du micro-onde si tout va bien je ne touche plus à la platine . merci bonne soirée .
    il est fortiche, le vendeur, parce qu 37K, ça n'existe pas en résistances standard.... (série E192 peut-être...!!! c'est à dire résistances de précision)
    Je ne vois pas bien les couleurs, ni de R100, ni de sa supposée remplacente. Si tu peux décrire, je te donnerai les valeurs. (en partant de la gauche, la bague dorée est la tolérance sur la valeur (+/- 5%))

    Mais les pros disent de ne pas toucher, donc on suit leurs conseils....

    cdlt,
    JY

  13. #12
    richard 31

    Re : micro-onde ne chauffe plus 1 fois sur 10

    Re
    On demande le remplacement du magnétron
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #13
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    bonjour richard 31 je suis en attente de la pièce je passe au nettoyage avec dégraissage du four . bonne journée

  15. #14
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    bonjour annjy je prendre une photo plus prêt pour voir la résistance avec les 4 anneaux ( sa couleur le vert clair dit résistance métal ) alors que celle acheté sont couleur marron clair 4 anneaux . merci bonne journée

  16. #15
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    rebonjour annjy ; une vue rapproché pour mieux distinguer la couleur des 4 anneaux . A+
    PS . dégraissage de la platine avec reprise de soudure sur les résistances
    Images attachées Images attachées
    Dernière modification par claudedu22 ; 09/02/2018 à 10h41.

  17. #16
    mondou

    Re : micro-onde ne chauffe plus 1 fois sur 10

    Bonsoir,
    Citation Envoyé par annjy Voir le message
    il est fortiche, le vendeur, parce qu 37K, ça n'existe pas en résistances standard.... (série E192 peut-être...!!! c'est à dire résistances de précision)
    Je ne vois pas bien les couleurs, ni de R100, ni de sa supposée remplacente. Si tu peux décrire, je te donnerai les valeurs. (en partant de la gauche, la bague dorée est la tolérance sur la valeur (+/- 5%))
    Mais les pros disent de ne pas toucher, donc on suit leurs conseils....cdlt, JY
    +1 en précision 1 %
    Si j'ai bien lu les couleurs 39 K mais là n'est pas le problème.
    Il est têtu le monsieur.

  18. #17
    claudedu22

    Re : micro-onde ne chauffe plus 1 fois sur 10

    bonjour richard 31 , magnétron reçus ce matin à 9h30 et conforme au modèle , remontage de tout les cartes , cache magnétron , capot et test de mise en service . merci de votre aide richard 31 bonne journée à bientôt . cordialement .
    ps : j'ai mis deux photos après un démontage du magnétron .
    Images attachées Images attachées

Discussions similaires

  1. [Blanc] Micro onde Candy ne chauffe plus ![résolu]
    Par beck68 dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/09/2016, 17h56
  2. [Blanc] Problème de chauffe four micro-onde professionnel ! [Résolu]
    Par ukevin94 dans le forum Dépannage
    Réponses: 16
    Dernier message: 24/02/2014, 12h11
  3. [Blanc] Micro-onde LG ne chauffe pas ! [résolu]
    Par beka1975 dans le forum Dépannage
    Réponses: 10
    Dernier message: 07/10/2013, 16h19
  4. [Blanc] probleme de chauffe micro onde whirpool md 377[résolu]
    Par bruceber dans le forum Dépannage
    Réponses: 6
    Dernier message: 26/09/2009, 12h52
  5. [Blanc] micro-onde ne chauffe plus, fusible grillé 2 fois
    Par miela dans le forum Dépannage
    Réponses: 7
    Dernier message: 03/09/2009, 20h11