Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Chappee HINA HTE 2011 démarre pas aucune erreur ni alerte

  1. caillou09

    Date d'inscription
    septembre 2015
    Messages
    2

    Exclamation Chappee HINA HTE 2011 démarre pas aucune erreur ni alerte

    Bonjour,

    Après 8 mois de travaux où la chaudière n'a pas marché et changement des radiateurs, le plombier l'a redémarrée, elle a fonctionné ne bonne heure tout nickel. Elle s'est arrêtée alors que le thermostat indiquait toujours via l’icône de de la flamme que le brûleur était toujours actif. Et puis au bout d'1h30 le brûleur est reparti pour 25-30mn puis s'est arrêté. Comme je n'habite pas la maison j'ai tout arrêté. Quand je relance la chaudière, on entend un clic sur le module de commande électrique mais rien ne se lance. Il n'y a aucun message d'erreurs. Le plombier a testé toutes les soneds et fusibles. Il ne comprend pas pourquoi le thermostat affiche que le brûleur tourne alors que ce n'est pas le cas.

    Une idée.

    -----

     


    • Publicité



  2. célplombier

    Date d'inscription
    octobre 2010
    Localisation
    59700 Marcq En Baroeul
    Messages
    2 002

    Re : Chappee HINA HTE 2011 démarre pas aucune erreur ni alerte

    Bonjour, le thermostat n'indique pas (par le logo flamme) que le bruleur est actif, il indique juste qu'il envoi un "ordre" à la chaudière pour qu'elle produise du chauffage. Il faut commencer par vérifier que les fils du thermostat soient bien connectés au bon endroit sur la chaudière.
    Ensuite la chaudière est censée avoir une réaction qui commence par la mise en fonction de la pompe (circulateur) de chauffage et ou du ventilateur de la "ventouse".
    Il y a urgence là où il y a eu négligence.
     

  3. caillou09

    Date d'inscription
    septembre 2015
    Messages
    2

    Re : Chappee HINA HTE 2011 démarre pas aucune erreur ni alerte

    Merci célplombier.

    Justement la chaudière n'a aucune réaction qui commence par la mise en fonction de la pompe (circulateur) de chauffage et ou du ventilateur de la "ventouse"... Aucun bruit, rien... Quand je vais dans les menus avancés et que j'affiche l'état de la chaudière il est écrit "Restriction. prot. chaudière" pour le circuit 1. Je pense q'il y a une sonde à réarmer quelque part qui doit empêcher le cycle de démarrage.
     

  4. célplombier

    Date d'inscription
    octobre 2010
    Localisation
    59700 Marcq En Baroeul
    Messages
    2 002

    Re : Chappee HINA HTE 2011 démarre pas aucune erreur ni alerte

    Effectivement elle est en mode prtection il faut la sortir de là en sachant ce qui lui a amenée a se placer sur ce mode.. mais ça ton "chauffagiste" devrait le faire, je pense ou toi avec la notice mais si tu as payé une prestation il faut qu'elle soit faite
    appelle le, courage
    Il y a urgence là où il y a eu négligence.
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Thermique] Bruleur fioul chappee ne demarre pas
    Par bressaud88 dans le forum Dépannage
    Réponses: 6
    Dernier message: 07/02/2016, 18h28
  2. [Thermique] Chaudière fioul Chappée : ne démarre pas ?
    Par riri93 dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/09/2013, 17h29
  3. [Thermique] Chaudière Brotje de 1996 avec brûleur Chappée CF4 : ne démarre plus !
    Par nono707 dans le forum Dépannage
    Réponses: 29
    Dernier message: 12/04/2013, 07h40
  4. [Thermique] Chaudière Chappée erreur 01
    Par guytos dans le forum Dépannage
    Réponses: 0
    Dernier message: 11/01/2012, 22h30
  5. [Thermique] Chaudiere Chappée LUNA 2.27 FF : ne démarre plus ! [résolu]
    Par ichtefreu dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/03/2010, 15h31