Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

démarrage autoportee

  1. sinemet56

    Date d'inscription
    mai 2017
    Âge
    60
    Messages
    1

    démarrage autoportee

    Bonjour à tous,


    Voilà j'ai une Autoportée Rider à éjection arrière Solvert TS76 et impossible de la demarrer.
    j'ai changer la batterie et la bougie toujours pareils.
    quand je tourne la clés il y a bien un déclic qui se fait donc toutes les sécurités sont ok
    si quelqu'un pouvait m'aider ça serait sympa
    merci a vous tous.

    -----

     


    • Publicité



  2. trebor

    Date d'inscription
    février 2005
    Localisation
    En Wallonie ( Hainaut Belgique )
    Âge
    63
    Messages
    10 740

    Re : démarrage autoportee

    Bonjour et bienvenue sur le forum sinemet,

    Ce déclic en tournant la clé pour actionner le démarreur et probablement provoqué par le relais qui alimente le démarreur.

    Par contre si c'est le démarreur qui fait ce bruit de clic, voir ci-dessous.
    Que tous les gros câbles depuis la batterie ( + et - négatif "masse" ) qui alimente le relais et le démarreur ne sont pas cassés ou oxydés.

    Essai de localiser ce relais de démarrage et ponte brièvement (avec un morceau de gros câble électrique ou un tournevis) les deux gros câbles électriques qui sont sur ce relais ( le + en provenance de la batterie et le câble qui alimente le démarreur ).

    Si le démarreur tourne le relais est probablement en cause à la condition que la clé de contact alimente ce relais au moment ou tu actionnes la clé pour démarrer.


    Voir également que ce relais ait bien une bonne masse ou que cette masse est reliée aux différents contacteurs de sécurités afin de ne pas démarrer le moteur si :
    Personne d'assis sur le siège.
    Lame de tonde baissée
    Pédale d'embrayage non enfoncée.
    Manque d'huile dans le moteur, etc.....
    Bonne suite
    Dernière modification par trebor ; 19/05/2017 à 18h40.
    C'est celui qui habite prés de l'église qu'est l'dernier à messe.(dicton Borain)
     

  3. Pellia

    Date d'inscription
    mars 2014
    Messages
    1 993

    Re : démarrage autoportee

    Bonsoir,
    Clic, est rien ne se passe, le courant ne passe pas (l’intensité). Il faut regarder l’oxydation des cosses de la batterie, le câble moins qui est relié au châssis, démonter la cosse au point où elle est reliée au châssis et regarder s’il n’y a pas d’oxydation. Idem pour le câble plus qui va directement au relai du démarreur. Faire ces manipulations batterie débranchée. Pour enlever l’oxydation papier abrasif 400 ou la gratounette verte et neuve à sec et avec douceur et évitez de passer vos doigts sur ce que vous avez frotté, un chiffon propre et sec suffira. La batterie changée est neuve et chargée ?
    Dernière modification par Pellia ; 19/05/2017 à 21h48.
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Thermique] tondeuse autoportée: pb démarrage
    Par futusi dans le forum Dépannage
    Réponses: 30
    Dernier message: 27/09/2016, 09h11
  2. [Divers] Problème de démarrage autoportée
    Par hephaistos2012 dans le forum Dépannage
    Réponses: 7
    Dernier message: 03/10/2012, 18h19
  3. [Divers] Probleme démarrage sur tondeuse autoportée
    Par spiki54 dans le forum Dépannage
    Réponses: 7
    Dernier message: 25/04/2012, 10h43
  4. [Divers] Démarrage Tondeuse autoportée
    Par JYB1956 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/04/2008, 10h07
  5. tondeuse autoportée Roper demarrage [résolu]
    Par marclo dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/05/2007, 21h13