Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Lancement ariane 5G = pas vu



  1. #1
    firespray

    Unhappy Lancement ariane 5G = pas vu


    ------

    Bonjour,
    J'ai voulu regarder le lancement hier de l'ariane 5G mais je n'ai eu aucune image. Pourtant j'ai tous les logiciels (Media player/Real player) et je m'y suis pris a l'avance>> le site fonctionnait correctement.
    Alors est ce que quelqu'un a eu le meme probleme que moi?
    Merci!

    -----

  2. Publicité
  3. #2
    incite65732098

    Re : Lancement ariane 5G = pas vu

    Salut!

    Je sais qu'il y a eu un problème en début de retransmission. Il n'y a eu aucune image jusqu'a H-10 minutes! La seule chose que l'on pouvait voir était un arc-en-ciel de couleur avec un petit carré noir qui tournait sur lui-même au milieu de l'image! Tu as eu la même chose?

  4. #3
    Yantar

    Re : Lancement ariane 5G = pas vu

    Il y a eu des problèmes avec le streaming pendant la retransmission. Le site proposait une nouveauté et donc a été modifié depuis la dernière fois... Il fallait "Actualiser" la page très régulièrement, presque toutes les 5 min.

    Mais pour info, tous les lancements d'Ariane, de la navette, mais aussi des sondes spatiales de la Nasa et de l'ESA sont retransmis en direct sur Euronews

  5. #4
    firespray

    Re : Lancement ariane 5G = pas vu

    Je n'ai pas euronews malheureusement.
    Mais je n'ai pas vu non plus d'arc en ciel bizarre sur mon ecran. Il etait simplement noir et sur le coté droit on pouvait voir les differentes phases du lancement s'activer (et moi je regardais ca sans rien pouvoir faire )
    J'ai souvent reactualisé mais aucun resultats.
    J'ai aussi essayé en bas et haut débit.
    Est ce que ca vallait vraiment le coup de faire des changements? Est ce que ca marchait bien avant?

  6. #5
    Yantar

    Re : Lancement ariane 5G = pas vu

    Pour moi ça marchait tout le tps. Avant, on pouvait choisir entre Windows Media Player ou Real Player... Ici wmp est imposé... Peut-être te manque t'il les codecs...

  7. A voir en vidéo sur Futura
  8. #6
    incite65732098

    Re : Lancement ariane 5G = pas vu

    Logiquement il lui manque rien vu qu'ils sont d'origine sur windows! Franchement je vois pas ce que ca peut etre ce problème!

  9. Publicité
  10. #7
    Yantar

    Re : Lancement ariane 5G = pas vu

    Si possible que ce soit les codecs... Ils ne sont pas tous installés sur Windows. D'ailleurs ce n'est pas un produit Windows J'ai installé un Divx et toutes les vidéos en WMP fonctionnent parfaitement: Nasa TV, Arianespace, ... Regarde sur le site de divx... charge en et teste les vidéos d'Arianespace. Si elles fonctionnent, ce sera bon pour le prochain vol

Discussions similaires

  1. Ariane 5-ECA : premier lancement de l'année
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 21/02/2006, 11h54
  2. Ariane lancement le 11 Août
    Par Zarck dans le forum Actualités
    Réponses: 0
    Dernier message: 10/08/2005, 21h14
  3. Lancement Ariane G+
    Par Paul_UTT dans le forum Astronautique
    Réponses: 1
    Dernier message: 12/07/2004, 23h37
  4. Prochain lancement Ariane
    Par Cathy dans le forum Archives
    Réponses: 3
    Dernier message: 22/06/2004, 17h04
  5. lancement ariane en direct
    Par ciryll dans le forum Astronautique
    Réponses: 10
    Dernier message: 14/05/2004, 22h12