Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Problème culture cellulaire HEK293 en plaque 96 puits



  1. #1
    Samsonic

    Exclamation Problème culture cellulaire HEK293 en plaque 96 puits

    Bonjour à tous!

    Je travaille actuellement avec des HEK293 que j'ai repiquées en plaque 96 puits dans le but de faire un MTS. 24h après le repiquage (~10000 cellules/puits), mes cellules apparaissent adhérentes, belles et bien éparpillées dans le puits mais peu confluentes (20% grand max). Le milieu des puits est alors changé et les cellules sont ensuite incubées 24h avec un milieu contenant des antibiotiques (Pen-strep) ainsi qu'une molécule cytotoxique. Le souci c'est que le lendemain, je retrouve dans mes puits "contrôles" des cellules disposées en auréole et complètement agglomérées en périphérie (rien ou presque au centre). On dirait que mes cellules se sont décrochées lors du changement de milieu pour s'agglomérer sur les bords... J'avoue que j'ai du mal à comprendre surtout que j'ai été assez délicat pour éviter de décrocher les cellules (tips au fond du puits, coincé sur le bord, et aspiration du milieu doucement à la pipette puis dépôt du nouveau milieu en plaçant le tip sur la face interne du puits). Est-ce que quelqu'un a déjà eu affaire à ce genre de cas? Et si oui, quelles solutions avez-vous trouvé?

    -----


  2. #2
    TanguyE

    Re : Problème culture cellulaire HEK293 en plaque 96 puits

    Bonjour,

    Cela m'est arrivé plus d'une fois, par contre dans mon cas je ne retirai pas le milieu, j'ajoutais juste l'agent de transfection avec mon ADN.
    La seule solution potable que j'ai trouvé c'est d'incliner ma plaque 96p à l'opposé de moi (donc vers le fond de ma hotte) et de poser les tips inclinés le long de la paroi des puits (le haut de la pipette étant orienté vers le fond de la hotte). Et surtout de déposer ma solution très très très très doucement.

    Et pour être sur que les cellules aient bien adhéré après repiquage, je laissai un peu plus que 24h.

    cordialement

  3. #3
    Yoyo

    Re : Problème culture cellulaire HEK293 en plaque 96 puits

    En effet, les HEK293 adherent tres mal et se détachent tres facilement.
    La solution précédemment proposée est la bonne: Viser les parois du puit et non pas le fond de la cuppule.

    Yoyo

Sur le même thème :

Discussions similaires

  1. [Biologie Cellulaire] culture cellulaire
    Par ?chabou? dans le forum Biologie
    Réponses: 4
    Dernier message: 02/03/2018, 13h51
  2. [Biologie Cellulaire] Problème de culture cellulaire lignée L5178Y
    Par techobio dans le forum Biologie
    Réponses: 0
    Dernier message: 27/06/2008, 15h32
  3. [Biologie Cellulaire] culture cellulaire
    Par val62 dans le forum Biologie
    Réponses: 1
    Dernier message: 04/01/2008, 13h50
  4. [Biologie Cellulaire] culture cellulaire
    Par Bacillus 100 dans le forum Biologie
    Réponses: 14
    Dernier message: 29/11/2007, 20h32
  5. Culture cellulaire en 96 puits
    Par pamandine dans le forum Biologie
    Réponses: 3
    Dernier message: 03/03/2007, 09h12