Répondre à la discussion
Affichage des résultats 1 à 12 sur 12

pb dépots echantillons d'ARN



  1. #1
    wipeout

    pb dépots echantillons d'ARN

    Bonjour, je suis un nouvel arrivant. Je ne connais pas bien encore le fonctionnement de ces forums, alors si je ne suis pas en adequation avec celui ci veuillez me le faire remarquer.

    Après avoir réaliser une extraction d'ARN de bacteries issue de l'eau avec un kit QIAGEN, je dépose mes échantillons avec du bleu de dépot pour ARN et là se produit une chose pas courante. Au lieu de que mon échantillon se retrouve au fond de mon puit (gel 2,5% agarose et tampon TE 1X tout a fait normal), celui ci se voit revenir à la surface et se dissipe dd'un coup dans mon gel.

    Savez vous pourquoi et ssurtout comment faire pour que ceux la reste au fond (dilution au demi avec le bleu de mes echantillons)

    je fournierai les références demain.

    merci

    -----


  2. Publicité
  3. #2
    piwi

    Re : pb dépots echantillons d'ARN

    salut.
    Tes ARNs sont suspendus dans de l'eau.
    Ton gel est un gel TAE 1x + BET j'imagine.
    Tout cela est normal.
    Le tampon de charge est souvent concentré. En mets tu assez pour le rediluer à 1x?
    Ensuite question toute bête mais faut bien la poser. quel volume de depot? Dans un puit pouvant accueillir combien? Parce que si le puit est minuscule c'est pas gagné.
    Ensuite est ce que tu vides ta pipette fort? Si oui le flux de liquide peut faire resortir le liquide. Est ce que tu vas bien dans le puit avec ta pipette?
    Enfin est ce que tu ne vas pas trop au fond du puit?
    histoire vecue: j'allais trop au fond du puit. Il ne sortait rien de la pipette. Quand en desespoir de cause j'abandonnais je resortais ma pipette et là, sur pression, d'un coup tout etait evacué et resortait du puit. Game Over! J'ai cru quelques minutes que c'etait ma pipette qui posait problème avant de réaliser que c'etait moi.


    Cordialement,
    piwi

  4. #3
    Yoyo

    Re : pb dépots echantillons d'ARN

    Salut

    En general cela se produit quand on s'est trompé de tampon d'electrophorese, typiquement quand on utilise une solution 10X au lieu d'1X! Sinon il peut rester des traces d'alcool dans l'echantillon ce qui fait remonter l'echantillon a la surface... un grand classique aussi!

    Une solution pour s'en sortir rajouter plus de bleu de charge (comme le dit PIWI il est peut etre pas assez concentré).

    YOyo

  5. #4
    gorben

    Re : pb dépots echantillons d'ARN

    Salut,

    je serai pret a parier qu'il te reste enormement d'alcool dans ton echantillon.
    Ca arrive souvent quand les rotors tournent pas assez vite, ou quand on ne laisse pas secher le culot assez longtemps.
    Le resultat est exactement ce que tu decrit, tu deposes et tout remonte

    A+

  6. #5
    CARO666

    Re : pb dépots echantillons d'ARN

    D'autant que pour les extractions d'ARN les protocoles conseillent de ne pas laisser evaporer l'alcool avant la resuspension finale de l'ARN...

    Mon avis est alcool aussi, donc

    CARO

  7. A voir en vidéo sur Futura
  8. #6
    piwi

    Re : pb dépots echantillons d'ARN

    Possible.
    Je n'ai pas pensé à cela car il est dit partout de faire tres attention à l'alcool et à bien laisser secher ses culots (même) si pour les ARNs il est conseillé de ne pas trop trop laisser secher.
    Reste qu'il ne faut jamais resuspendre un culot qui baignote dans l'EtOH.

  9. Publicité
  10. #7
    CARO666

    Re : pb dépots echantillons d'ARN

    Yep il ne faut pas que le culot baignote, comme tu dis si bien, mais il ne faut pas le secher aussi bien que pour l'ADN

    Dans le protocole du Sambrook and Russell, c'est "Remove remaining ethanol with a disposable pipette tip. Store the open tube on the bench for a few minutes to allow the ethanol to evaporate. Do not allow the pellet to dry completely."

    CARO

  11. #8
    Yoyo

    Re : pb dépots echantillons d'ARN

    En effet un culot d'ARN totalement sec est vraiment impossible a resuspendre! je le sais pour avoir fait cette betise
    Yoyo

  12. #9
    CARO666

    Re : pb dépots echantillons d'ARN

    Oki je ne savais pas que c'etait du a une difficulte de resuspension du culot seche ! Thx !

    ++
    CARO

  13. #10
    wipeout

    Re : pb dépots echantillons d'ARN

    merci piwi et tous les autres

    données :
    -gel 1,5% de TE 1x
    -dépot de 20 µl (50µl d'ARN extrait + 10µl de Bleu sigma)dans un puit pouvant contenir pouvant en contenir 50µL
    - en ce qui concerne le depot c'est ok je me presque au fond et je vide tres tres lentement.
    -mon protocole d'extraction se fait suivant le kit QIAGEN
    RECONSTITUTION DES REACTIFS

    - Préparer du tampon Tris-EDTA 1x à partir d’un flacon de concentration 100x.
    - Mélanger x ml de tampon TE 1x avec x ml de lysozyme à 10mg/ml (à -20°C) dans une tube Eppendorf biopur de 1,5 ml afin d’obtenir une solution à 5mg/ml de lysozyme
    - Mélanger du tampon RLT avec du B-Mercaptoethanol suivant les proportions :
    100v RTL/1v B-ME.
    - Reconstituer le tampon RPE avec 44 ml d’éthanol (96-100%).


    EXTRACTION DE L’ARN

     Prélever une colonie à partir du milieu de culture R2A agar et l’introduire dans un tube Eppendorf biopur de 1,5 ml contenant 1 ml d’eau MilliQ Gradient + biopack. Centrifuger 5 minutes à 7300 rpm à 4°C.
     Enlever le surnageant. Reprendre le culot avec 100 µl de TE+lysozyme (concentration en fonction du type de gram). Vortexer. Laisser incuber 5 minutes à température ambiante.
     Ajouter 350 µl de tampon RLT. Vortexer puis centrifuger 2 minutes.
     Ajouter 250 µl d’éthanol (96-100%). Attention ne pas centrifuger.
     Introduire doucement la totalité du volume réactionnel (~700µl) dans la colonne (sans mouiller l’encolure du tube). A partir de cette phase, n’utiliser que des pointes Eppendorf biopur. Centrifuger 15 secondes à 10000 rpm.
     Ajouter 700 µl de tampon RW1 et centrifuger 15 secondes à 10000 rpm.
     Changer de tube collecteur. Ajouter 500 µl de tampon RPE. Centrifuger 15 secondes à 10000 rpm.
     Ajouter de nouveau 500 µl de tampon RPE. Centrifuger 2 minutes à 10000 rpm.
     Transférer la colonne dans un tube Eppendorf biopur de 1,5 ml. Ajouter 50 µl d’eau exempt de RNase (fournie dans le kit). Centrifuger 1 minute à 10000 rpm.
     Conserver à – 20°C.


    FABRICATION DU GEL

    - Reconstituer à partir d’un flacon sigma (ref) 1 litre de solution FA 10x.
    - Préparer la solution « FA 1x gel running buffer », avec 100 ml de FA 10x + 20 ml de formaldéhyde 37% + 880 ml d’eau MilliQ gradient.
    - Préparer la solution « FA gel buffer 1x» avec de l’eau MilliQ gradient.
    - Laver la cuve avec de l’eau MilliQ gradient.
    - Faire un gel d’agarose à 2,5 % dans du tampon « FA gel buffer » (200 ml).
    (L’agarose est dissout sur plaque chauffante, bien homogénéiser par agitation avec un barreau aimanté).
    - Lorsque le gel est transparent (tout l’agarose est solubilise) introduire 10 µl de bromure d’ethidium (BET a 10mg/ml) puis homogénéiser le tout sans chauffer.
    - Disposer dans le moule le nombre de peignes nécessaire.
    - Couler le gel (enlever les bulles à la surface du gel) et laisser refroidir.
    - Remplir la cuve de tampon « FA 1x gel running buffer » et retirer le(s) peigne(s).

  14. #11
    wipeout

    Re : pb dépots echantillons d'ARN

    le culot donc à la fin n'est pas sec.
    De plus j'ai essayer avec du bleu pour ADN çà marche
    mais par contre je ne visualise qu'une bande de mon ARN à 2200 pb à peu près. Je n'arrive pas à avoir les deux bandes 23 s et 16s.

    Merci encore pour ces réponses.

  15. #12
    wipeout

    Re : pb dépots echantillons d'ARN

    [QUOTE=wipeout]merci piwi et tous les autres

    tout a fait vous aviez raison mon échantillon après extraction contient bien de l'alcool.
    Je vais essayer d'y remédier en centrifugeant plus haut durant les étapes d'extraction.

    merci encore

  16. Publicité

Sur le même thème :

Discussions similaires

  1. échantillons gratuits
    Par Jack dans le forum Électronique
    Réponses: 61
    Dernier message: 28/10/2015, 23h34
  2. Echantillons microchip
    Par Yannux dans le forum Électronique
    Réponses: 24
    Dernier message: 16/03/2011, 15h35
  3. Adhérence des dépôts PVD
    Par Simon37 dans le forum Chimie
    Réponses: 2
    Dernier message: 08/10/2007, 13h24
  4. [TS] Tillites et dépots glaciers ...
    Par Sevanleboss dans le forum Géologie et Catastrophes naturelles
    Réponses: 13
    Dernier message: 04/10/2007, 21h19
  5. Echantillons de Genesis
    Par L'euclidien dans le forum À la conquête de Mars
    Réponses: 22
    Dernier message: 17/11/2004, 00h20