Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 41 sur 41

Anomalie 3 automatisme portail Nice POA1




  1. #31
    lolo2207

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour
    Lequel est le contact de sécurité ? J'ai lu que ça pourrait être lui, et je voudrais essayer de le shunter

    -----


  2. Publicité
  3. #32
    golfo57

    Re : Anomalie 3 automatisme portail Nice POA1

    Citation Envoyé par lolo2207
    Lequel est le contact de sécurité ?
    Ben je te l'ai dit dans le précédent message, les contacts de sécurité son NC (normalement fermé). Donc là où tu as branché les photocellules, tu shuntes. Je t'ai indiqué les shunts généraux, mais tu shuntes uniquement ce qui te concerne.
    Citation Envoyé par lolo2207
    J'ai lu que ça pourrait être lui, et je voudrais essayer de le shunter
    Ah! tu n'en sais rien en fait,et il n'est pas pas bien compliqué d'essayer. @+

  4. #33
    blio

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour, je vois que des experts sont là, donc je retente... Pour mon problème de fusible du bas qui grille systématiquement dès mise sous tension, le sav m'a dit que c'était sûrement le transfo. On l'a changé et le problème persiste. Il y a d'autres pistes à explorer? Merci de votre aide

  5. #34
    lolo2207

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour
    Problème résolu en débranchant les cellules et fais un shunt entre 8 et 13. Et ça fonctionne en ouverture et fermeture.
    Merci de vos réponses, conseils, astuces...

  6. #35
    golfo57

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour,
    Citation Envoyé par lolo2207
    Problème résolu en débranchant les cellules et fais un shunt entre 8 et 13
    Ravi pour toi que cela fonctionne, par contre je ne comprends pas ton shunt en 8-13, uniquement 11-13 serait logique, c'est le contact. @+

  7. #36
    golfo57

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour blio,
    Le fusible du bas était grillé (pas celui sur la carte mère). Il peut s'agir du transfo ou du pont de diode, mais où se situent ceux-ci? Voilà à quoi ressemble le boîtier. A droite on a accès à la logique de commande, je suppose que le transfo est en bas à gauche mais je ne parviens pas à y accéder... Merci de votre aide
    https://www.google.fr/search?q=nice+...6ISPuEUG6DWKM:
    Si tout le monde se met à squatter un sujet surtout s'il est différend, on ne va plus s'en sortir. T'aurais mieux fait d'ouvrir un nouveau post.
    Cela dit tu as trouvé et remplacé le transfo, et qu'en est-il du pont de diodes, tu l'as trouvé? moi je ne peux t'aider je ne connais ton matériel, sinon fait une photo. @+

  8. #37
    lolo2207

    Re : Anomalie 3 automatisme portail Nice POA1

    Je vous aurez bien déposé une photo du branchement, mais on ne peux pas le faire ?

  9. Publicité
  10. #38
    golfo57

    Re : Anomalie 3 automatisme portail Nice POA1

    Citation Envoyé par lolo2207
    Je vous aurez bien déposé une photo du branchement, mais on ne peux pas le faire ?
    Et pourquoi? tu ne connais pas la procédure, ou.....? @+

  11. #39
    lolo2207

    Re : Anomalie 3 automatisme portail Nice POA1

    Bah non je ne trouve pas où ajouter une photo ?

  12. #40
    golfo57

    Re : Anomalie 3 automatisme portail Nice POA1

    Citation Envoyé par lolo2207 Voir le message
    Bah non je ne trouve pas où ajouter une photo ?
    Et bien tu suis cette procédure. @+

  13. #41
    blio

    Re : Anomalie 3 automatisme portail Nice POA1

    Bonjour, j'ai effectivement été trop enthousiaste en voyant des réactions à ce sujet. Je crée donc le mien avec photos (si j'y arrive !) Désolée pour l'incursion

Page 2 sur 2 PremièrePremière 2

Discussions similaires

  1. [Divers] Portail NICE POA1 : problème de commande ? [résolu]
    Par ironman73 dans le forum Dépannage
    Réponses: 2
    Dernier message: 04/07/2011, 10h22
  2. Cellule PHOTO mécanisme NICE POA1
    Par Goone dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 20/09/2010, 07h56
  3. [Divers] automatisme portail nice en panne : poa1 ou transfo ?
    Par pepe43 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/08/2010, 12h30
  4. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 07h02
  5. Automatisme de portail battant NICE POPKIT
    Par nbenedeyt dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 19/02/2010, 21h40