Discussion fermée
Affichage des résultats 1 à 3 sur 3

Probleme Moteur Lave Linge SIEMENS XL540



  1. #1
    MikaelC

    Probleme Moteur Lave Linge SIEMENS XL540


    ------

    Les plombs ont sauté alors que la machine tournait
    Depuis, le moteur ne se met plus en marche
    On arrive bien a faire fonctionner l'arrivée d'eau et la vidange
    J'ai retourné la machine et rien ne semblait anormal

    Probleme moteur ou programateur?
    Merci de votre aide

    -----

  2. #2
    gienas
    Modérateur

    Re : Probleme Moteur Lave Linge SIEMENS XL540

    Bonjour MikaelC et tout le groupe

    Citation Envoyé par MikaelC Voir le message
    Les plombs ont sauté alors que la machine tournait
    Depuis, le moteur ne se met plus en marche...
    J'imagine qu'il s'agit du disjoncteur général, qui saute, le plus souvent, en raison d'une fuite à la terre. C'est donc la fonction différentiel qui agit.

    On peut supposer que cette disjonction a fini par rompre une connexion, en rapport avec le moteur.

    Il faudrait suivre les torons pour voir s'il n'y a pas eu usure d'un isolant, avec mise à nu de conducteurs, lors des vibrations de la machine par frottement contre une paroi, et au final une rupture. Pour un premier coup, ça me surpend, mais pourquoi pas.

    S'il y a un module électronique, vérifier dessus qu'il n'y a pas eu des soudures qui auraient coulé, provoquant le court circuit/fuite, et laissant maintenant des contacts non soudés.

    Ceci, juste pour "amorcer la recherche".

  3. #3
    MikaelC

    Re : Probleme Moteur Lave Linge SIEMENS XL540

    Citation Envoyé par gienas Voir le message
    Bonjour MikaelC et tout le groupe

    J'imagine qu'il s'agit du disjoncteur général, qui saute, le plus souvent, en raison d'une fuite à la terre. C'est donc la fonction différentiel qui agit.
    Possible
    On peut supposer que cette disjonction a fini par rompre une connexion, en rapport avec le moteur.

    Il faudrait suivre les torons pour voir s'il n'y a pas eu usure d'un isolant, avec mise à nu de conducteurs, lors des vibrations de la machine par frottement contre une paroi, et au final une rupture. Pour un premier coup, ça me surpend, mais pourquoi pas.
    Cablage propre, sans probleme apparent
    S'il y a un module électronique, vérifier dessus qu'il n'y a pas eu des soudures qui auraient coulé, provoquant le court circuit/fuite, et laissant maintenant des contacts non soudés.
    Demonte le module electronique (avec un peu de mal; visse oxydée)
    Trouvé une partie couverte de noir (coté puissance)
    Un petit transfo en semble la cause
    Pas de soudure sèche apparente
    Remonté le tout, et en dehors du fait que j'ai inversé un commutateur, tout est revenu comme avant:

    Toujours pas de moteur

    S'il faut changer le module electronique, cela est facile, mais s'il faut changer le moteur derrière, il vaut peut etre mieux changer la machine? (entre deplacement piece et main d'oeuvre, cela va monter haut)

    La question est donc: est ce l'electronique qui a flanché ou est ce le moteur, qui a tué l'electronique en flanchant?

    Le moteur parait OK, mais je n'i qu'une vision externe

    Merci de vos conseils



    [/QUOTE]

Discussions similaires

  1. Siemens SIWAMAT XL540
    Par ffra dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/10/2007, 20h32
  2. [Blanc] Pb essorage et rincage sur LV Siemens XL540
    Par fred58 dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/01/2007, 10h10
  3. [Blanc] Problème de lave linge SIEMENS
    Par flyingtil2 dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/01/2007, 14h33
  4. moteur lave linge siemens 3403
    Par hockey dans le forum Dépannage
    Réponses: 5
    Dernier message: 03/04/2006, 20h08
  5. Pb moteur sur lave linge Siemens Siwamat XL 540
    Par screugneugneu dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/01/2006, 09h15
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...