Discussion fermée
Affichage des résultats 1 à 2 sur 2

Probléme défilement bande magneto



  1. #1
    reparetout

    Probléme défilement bande magneto


    ------

    Salut. Avant tout je remercie tous les gens qui acceptent à me filer leurs précieux conseils.
    En mode "play" la bande magnétique est engagée vers le lecteur qui tourne, mais celle ci n'est pas entrainée par le moteur d'un VCR JVC (moteur ref PU58635V qui est en bon état mais ne reçoit pas d'alimentation).D'aprés la "carte circuit"je n'arrive pas savoir par ou il est alimenté?
    Merci .

    -----

  2. #2
    KGM

    Re : Probléme défilement bande magneto

    Bonjour,

    Peux-tu préciser le modèle de ce JVC ?

    A+.

Discussions similaires

  1. [Brun] Problème Magnéto Daewoo
    Par dyna69 dans le forum Dépannage
    Réponses: 7
    Dernier message: 29/04/2007, 11h19
  2. Problème menu Magneto
    Par cacaou dans le forum Dépannage
    Réponses: 6
    Dernier message: 25/11/2006, 22h41
  3. petit problème magnéto
    Par intermezzo dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/09/2006, 23h59
  4. Problème de Magnéto
    Par gogodroch dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/09/2005, 15h10
  5. probleme magneto toshiba...
    Par melvinparty dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 16/06/2005, 17h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...