Discussion fermée
Affichage des résultats 1 à 9 sur 9

Lave vaisselle whirlpool ADG 3552



  1. #1
    jeff77

    Lave vaisselle whirlpool ADG 3552


    ------

    Bonjour,
    Mon lave vaisselle Whirlpool est incapable de réaliser un cycle complet. Excepté le cycle de trempage qui s'exécute normalement.
    1 - pour un lavage chrono : le cycle débute normalement, la pastille de produit est correctement libérée, puis au bout de quelques minutes c'est la panne. Le voyant chrono s'éteint, celui de trempage s'allume et le voyant start clignote. Celui du pré-lavage clignote.
    2 - pour les autres programmes c'est pire le défaut apparait dès la phase de trempage.
    Je n'ai pas d'idée d'où peut venir la panne, j'ai vu sur le site des descriptions de pannes pouvant correspondre et dans lesquels on décrit une petite grille noire pouvant être bouchée et la membrane du capteur de niveau d'eau bloquée. J'ai essayé de faire un nettoyage complet à la vapeur. Cela n'a rien amélioré. On parle aussi d'un capteur de température ? Si quelqu'un à une idée, cela pourrait me sauver le réveillon.

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : Lave vaisselle whirlpool ADG 3552

    bonjour
    controlez le circuit chauffage
    resistance et thermistance
    a+

  4. #3
    jeff77

    Re : Lave vaisselle whirlpool ADG 3552

    Le circuit chauffage semble fonctionner, l'eau est chaude. Peut être effectivement un problème de thermistance. Comment la contrôler ?

  5. #4
    Nikos54

    Re : Lave vaisselle whirlpool ADG 3552

    Il serait plus judicieux d'identifier clairement la panne: Lancer un cycle, au blocage regarder la diode depart les clignotement rapide sont entrecouper d'un lent, le nombre de ces clignotements entre chaque lent nous donnera le code et donc les piece a controler.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    jeff77

    Re : Lave vaisselle whirlpool ADG 3552

    J'ai testé sur les différents programmes le clignotement est toujours le même, régulier et continu (jamais plus lent ou plus rapide). Cela signifie peut être qu'il n'y a qu'un clignotement rapide entre deux lents ?

  8. A voir en vidéo sur Futura
  9. #6
    Nikos54

    Re : Lave vaisselle whirlpool ADG 3552

    Bonjour, meilleur voeux pour cette nouvelle année qui débute. Normalement on a des clignotements avec a un moment une pose et ce la peut aller jusqu'à 9 clignotement une pose. Si ca clignote continuellement ca me parait bizarre. Quand le programme est annulé apareil arreté a la mise sous tension est ce que l'affichage est normal?

  10. Publicité
  11. #7
    jeff77

    Re : Lave vaisselle whirlpool ADG 3552

    Bonjour, meilleurs voeux à tous.
    Merci Nikos54, pour ton aide, à la mise sous tension l'affichage est normal, le défaut n'apparaît qu'en cours de cycle et le clignotement est alors continu. Le bouton start clignote à une fréquence régulière, toutes les 1,6 secondes environ. Le clignotement du bouton prélavage est plus rapide, toutes les 0,6 secondes environ.
    J'ai fait aujourd'hui des essais sur le cycle 65°C, le défaut est apparu lors de la phase de lavage et non en pré-lavage comme la veille. Je ne sais plus où chercher ? Ca serait tellement plus facile si j'avais une identification claire de la panne.
    J'ai un multimètre, pour l'instant il ne m'a pas été d'une grande aide. Les quelques contrôles que j'ai réalisé ne m'ont rien apporté.

  12. #8
    Nikos54

    Re : Lave vaisselle whirlpool ADG 3552

    Ma betise me perdra, on a un defaut f1 (un seul clignotement en effet c'est moins simple a voir) ce qui veut dire ctn defectueuse. La ctn c'est le petite tige blanche qui se trouve tout au fond en dessous du filtre. Il faut controler sa valeur: Si 0 ou infini la remplacer. Le remplacement est obligatoir car sans ca il ne fonctionnera pas!
    Pro passionné pour vous aider...

  13. #9
    jeff77

    Re : Lave vaisselle whirlpool ADG 3552

    Bonjour à tous,
    J'ai été obligé de laisser un peu de côté mon problème de lave vaisselle, je reviens dessus. Je ne comprends toujours pas la panne. J'ai testé la ctn (défaut F1) :
    1) à 19 °C R 63 kOhm
    2) quand on la met sous l'eau chaude R tend progressivement vers zéro.
    Pour moi ce comportement est normal, je ne pense pas que le problème vienne de la ctn ?
    Quelqu'un a-t'il une autre idée ?
    Merci de votre aide.

Discussions similaires

  1. Lave vaisselle whirlpool ADG 952
    Par alex_lechat dans le forum Dépannage
    Réponses: 10
    Dernier message: 25/08/2008, 23h08
  2. [Blanc] Lave Vaisselle WHIRLPOOL ADG 993
    Par MB201 dans le forum Dépannage
    Réponses: 6
    Dernier message: 10/10/2007, 18h16
  3. [Blanc] panne lave vaisselle whirlpool 3552
    Par jeff77 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/02/2007, 10h17
  4. [Blanc] lave vaisselle WHIRLPOOL ADG 6556
    Par lolo07 dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/01/2007, 17h33
  5. lave vaisselle whirlpool adg 3960 hs
    Par xuyu91 dans le forum Dépannage
    Réponses: 0
    Dernier message: 01/06/2006, 21h44
Découvrez nos comparatifs produits sur l'univers de la maison