Discussion fermée
Affichage des résultats 1 à 5 sur 5

pb lave-vaisselle whirlpool adp 6830



  1. #1
    yann949

    pb lave-vaisselle whirlpool adp 6830


    ------

    Bonjour,
    J'ai un problème avec mon lave-vaisselle whirlpool adp6830 reçu neuf ce matin. Le message d'erreur FA s'affiche au début du lavage (2 à 15 minutes après le départ), la led "départ" clignote 11 fois. La machine n'a donc pas encore fait un cycle complet, puisque ce message bloque l'appareil. J'ai également eu le message F8 lors d'un essai du cycle "trempage".
    Merci de m'indiquer ce que cela signifie, et comment résoudre ce problème.

    -----

  2. Publicité
  3. #2
    Fabrizio

    Re : pb lave-vaisselle whirlpool adp 6830

    Hello,

    Controle que l'eau est bien ouverte que le tube de vidange est bien en placé et pas bouché

    Si tout ca est OK ne démonte surtout RIEN appareil sous garantie appelle Ton revendeur réparation gratuite!!

    Ciao

  4. #3
    yann949

    Re : pb lave-vaisselle whirlpool adp 6830

    j'ai controlé l'arrivée d'eau et la vidange a 70 cms du sol... toujours le defaut FA ou F8 apres 5 min de cycle comme a 40 min... aleatoire...
    est ce que qq'un a des infos sur ces codes d'erreurs...
    merci

  5. #4
    igorpastis

    Re : pb lave-vaisselle whirlpool adp 6830

    salut!!

    f8 = niveau d'eau defectueux
    f9 = entree d'eau continue

    en bref si tu as les deux alternativement, ton electrovanne ne ferme surement pas convenablement, d'ou un apport continue en eau dans la cuve, et le code erreur qui va avec!!

    @plus

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    yann949

    Re : pb lave-vaisselle whirlpool adp 6830

    j'ai recuperé la doc sur agora... mais par contre j'ai le shema electrique bloc du 6530 et non du 6830 (si qqun a ca j'aimerai bien l'avoir pour archive)
    sinon j'ai en fait lancer le programme test (ou a priori l'etallonage du wi (capteur optique presence d'eau) s'effectue) et maintenant j'arrive a finir les cycles
    de plus pas de defaut lors du programme test
    cependant hier soir j'ai eu le code FA une fois 15 min avant la fin du cycle 6e sens normal lors de la derniere vidange...
    je pense que le capteur derive ...
    qqun de whirlpool passe mercredi j'espere qu'il constatera le defaut... pour remplacer le capteur sous garantie...

    si qqun peut me confirmer que l'etallonage est bien programmé lors de la phase de test se serait sympa merci

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Lave-Vaisselle Whirlpool ADP 7972 ne lave plus le panier supérieur !
    Par walterskin dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/08/2007, 19h01
  2. [Blanc] lave vaisselle whirlpool ADP 9726
    Par cyril76 dans le forum Dépannage
    Réponses: 31
    Dernier message: 02/01/2007, 16h37
  3. Réponses: 12
    Dernier message: 02/10/2006, 00h41
  4. Lave vaisselle Whirlpool ADP 8623
    Par pathio dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/04/2006, 20h41
  5. lave vaisselle whirpool adp 6830
    Par beber dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/02/2005, 20h02
Découvrez nos comparatifs produits sur l'univers de la maison