Discussion fermée
Affichage des résultats 1 à 9 sur 9

pb whirlpool AWM 6103



  1. #1
    gree

    Exclamation pb whirlpool AWM 6103


    ------

    Bonjour

    Apres un pb de tambour voilé (à cause d'un coussin en mousse qui a desequilibre !!) j'ai demonté entièrement ma machine, ouvert la cuve pour changer le tambour et j'en ai profité pour changer les palliers (ou roulement): résultat, ma modeste bourse familiale en a eu pour 230€, confiant en ma machine agée de seulement 5 ans...

    Après remontage avec précaution (j'avais pris des photos pour les branchements) voici ce que ma petite maline de machine me fait :
    * quelle que soit la position de la molette programme, la façade avant reste en "rideau", c à d éteinte: ni éclairage du bouton marche/arrêt, ni allumage de l'écran à cristaux liquide (à 2 chiffres) => j'ai déjà revérifier tous mes branchements et les ai même nettoyés au "nettoyant contact" dégrip oil.
    * Que ce soit avec porte fermée ou ouverte d'ailleurs ( ), et quel que soit la position de la molette programme, la machine lance systématiquement un cycle de vidange automatiquement pdt 30 s et apres plus rien ???

    Est ce une sécu ? Est ce quelqu'un peut me renseigner ? JE SUIS PERDU HELP !!

    -----

  2. Publicité
  3. #2
    gree

    Re : pb whirlpool AWM 6103

    Re bonjour

    Pardon, c remoi mais je tenais a dire que dans mon grand desespoir j'avais deja pris le temps de decortiqué sur le forum les posts dejà en relation avec la whirlpool awm 6103, mais..... rien en rapport avec mon énorme "bug" !!
    en attendant un hypothetique "sauveur", je lance cette bouteille à la mer...

    En tout cas chapeau pour votre forum que je trouve super et de grande "utilité sociale"...

    A bientot

  4. #3
    gree

    Re : pb whirlpool AWM 6103

    Sans reponse j'ai démonté la carte du programmateur !!
    Ah, Ah régulateur et 1 diode apparement grillée, commandé dans un magasin d'électronique 5€ le tout !!

    Affaire à suivre fin de semaine prochaine qd réception du composant et resoudure sur la plaque de circuit intégré!!

    VOUS TIENS AU JUS.... si ça marche vais pouvoir m'auto proclamé spécialiste de whirlpool AWM 6103 car je ne sais pas ce que je n'aurais pas démonté !!

  5. #4
    richard 31
    Modérateur

    Re : pb whirlpool AWM 6103

    bonsoir,
    bravo en tout cas pour le travail éffectué
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    gree

    Re : pb whirlpool AWM 6103

    Je me permet de revenir car je me pose cependant une question peut être les spécialistes pouront me répondre:

    Au delà du 1er pb plutôt d'ordre mécanique (voilage du tambour), ma dernière "machine" s'était terminée en fin de cycle tout à fait normalement avant que je m'attaque au gros démontage.

    Donc ce que je ne comprend pas c pourquoi j'ai trouvé des composants grillés alors que j'avais tout remonté, dans les règles comme je le pensais ?

    Est ce justement une mauvaise manip qui peut entraîner ce genre de "fumage" de composant ? Car dans ce cas il me faut faire gaffe quand je vais remonter la carte "révisée" ? j'aurais besoin d'1 avis ??!!

  8. #6
    gree

    Re : pb whirlpool AWM 6103

    Citation Envoyé par richard 31 Voir le message
    bonsoir,
    bravo en tout cas pour le travail éffectué
    Merci Richard mais je ne cris pas encore victoire !!

  9. Publicité
  10. #7
    richard 31
    Modérateur

    Re : pb whirlpool AWM 6103

    re,
    je me pose aussi la question, mais vu le balourd crée, la variation d'intensité moteur a du être conséquente, cela en est peut être la cause, (suis pas formel) mais bon!!!, vous en êtes a 5€ pour vous en assurer, cela en vaut la peine,
    on avisera ensuite, faut être optimiste, je croise les doigts pour vous, vous vous êtes donné du mal pour cela, donc ça le mérite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  11. #8
    gree

    Re : pb whirlpool AWM 6103

    Merci et je vous tiendrais au courant dès que le montage sera fait...

    A bientôt

  12. #9
    gree

    Re : pb whirlpool AWM 6103

    Citation Envoyé par richard 31 Voir le message
    re,
    je me pose aussi la question, mais vu le balourd crée, la variation d'intensité moteur a du être conséquente, cela en est peut être la cause, (suis pas formel) mais bon!!!,
    Surtout que le tambour voilé a exercé un frotement sur la cuve l'ayant litéralement usiné come un "tour" à 1000 tr/mn: j'ai oublié de dire que j'ai du aussi faire de la plasturgie en rechargeant ma cuve !!

    Peut être que ce frottement à fini par grillé ledit régulateur afin de maintenir les 1000 tr/mn ??

Discussions similaires

  1. [Blanc] Whirlpool AWM 6103 Code F11
    Par Max 57 dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/09/2007, 09h58
  2. [Blanc] lave linge whirlpool awm 6103 fait disjoncter
    Par rred dans le forum Dépannage
    Réponses: 7
    Dernier message: 22/06/2007, 21h37
  3. [Blanc] Lave linge WHIRLPOOL AWM 6103 - plus d'alim
    Par Mooze dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/02/2007, 19h25
  4. lave linge whirlpool awm 6103
    Par berni1753 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/12/2006, 08h56
  5. problème lave linge whirlpool AWM 6103
    Par bichoma dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/07/2006, 09h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...