Discussion fermée
Affichage des résultats 1 à 4 sur 4

Lave linge ARISTON Margherita AL112[résolu]



  1. #1
    steph-dam

    Lave linge ARISTON Margherita AL112[résolu]


    ------

    Bonjour tout le monde,

    J'ai un lave linge un peu capricieux qui essore de temps en temps. Le lavage se passe très bien, le rinçage également, mais lors de l'essorage, le tambour tourne lentement puis commence à accélerer ... mais se coupe juste après (on entend le relais qui commute).
    Résultat, à chaque fois que le moteur doit passer à grande vitesse, il se coupe et revient à basse vitesse donc le linge n'est pas essoré.

    J'ai ouvert la machine et je n'ai rien vu de louche ...
    Que tester ? il y a bien un gros condo mais je crois que c'est un antiparasite ... en tout cas, c'est un filtre (0,47µF + 2x0,025µF + 2x0,5mH + 2x0,68M.Ohm).
    Est ce que ca peut venir de ça ?

    Sinon, ca peut venir de la carte de gestion ... mais que tester dessus ?

    Si vous avez une idée, je suis preneur sinon il ne me restera plus qu'à faire venir un réparateur ...

    Merci d'avance !

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Lave linge ARISTON Margherita AL112

    bonjour,
    ce n'est qu'une idée mais mange pas de pain, controlez la longueur des charbons du moteur (pas de condo sur ce moteur) si trop courts a grande vitesse ils peuvent avoir du mal a garder leur portée sur le collecteur, ceci expliquerait cela
    ps: si appareil photo numérique faites en des photos, c'est plus simple pour répondre
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    bret35
    Invité

    Re : Lave linge ARISTON Margherita AL112

    bonsoir
    avez vous controlé votre filtre de vidange?
    a+

  5. #4
    steph-dam

    Re : Lave linge ARISTON Margherita AL112

    Excusez moi de ne pas avoir répondu plus tot mais j'avais des petits soucis avec ma connexion internet ...

    J'ai donc démonté les charbons qui étaient nickels ... mais du coup, j'ai remarqué que le collecteur était recouvert de poudre de charbon ! J'ai nettoyé le collecteur et dépoussiéré les charbons et ça marche !!!

    Merci à vous pour vos excellents conseils !!! Ca ne m'a rien couté et c'est reparti pour quelques années ... enfin j'espère

    Bonne réparation à tous ceux qui galèrent ...

    Ciao

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Lave linge ARISTON margherita AL 112
    Par fbat dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/12/2007, 22h58
  2. [Blanc] lave linge Ariston Margherita AL 102
    Par thierryd dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/08/2007, 12h43
  3. moteur Lave linge ARISTON AL112 [résolu]
    Par fbat dans le forum Dépannage
    Réponses: 6
    Dernier message: 26/05/2007, 20h10
  4. [Blanc] problème avec mon lave linge ariston margherita[résolu]
    Par pikachou31 dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/03/2007, 14h37
  5. [Blanc] lave linge-sechant ariston margherita
    Par thierrydeg dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/01/2007, 07h28
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...