Discussion fermée
Affichage des résultats 1 à 8 sur 8

lave vaisselle ariston L60



  1. #1
    lescyr

    Question lave vaisselle ariston L60


    ------

    Mon LV ne fonctionne plus les diodes de gauche clignotes (prélavage et lavage). Merci de bien vouloir m'aider pour résoudre mon problème.
    Il y a eu une coupure d'eau dans le bâtiment et aprés c'est la panne. j'ai vérifier l'eau arrive à la prise murale est elle est ouverte.

    -----

  2. Publicité
  3. #2
    lionel74

    Re : lave vaisselle ariston L60

    bonjour
    _bizarre car d'après les voyants que vous donnez cela donne un défaut A03 qui correspond a un défaut de VIDANGE!
    _y a t'il de l'eau a l'intérieur de la cuve ?
    _si oui reste a vérifier le système de vidange de A a Z
    _voila.
    LIONEL 69 a+

  4. #3
    lescyr

    Re : lave vaisselle ariston L60

    Citation Envoyé par lionel74 Voir le message
    bonjour
    _bizarre car d'après les voyants que vous donnez cela donne un défaut A03 qui correspond a un défaut de VIDANGE!
    _y a t'il de l'eau a l'intérieur de la cuve ?
    _si oui reste a vérifier le système de vidange de A a Z
    _voila.
    effectivement la cuve est pleine, je la vide avec mon aspirateur à cuve et nettoye le tout avant de laisser un message pour dire le résultat. E attendant merci beaucoup, et à bientôt.
    isabelle

  5. #4
    lescyr

    Re : lave vaisselle ariston L60

    aspiration de la cuve et essai pas de résultat.
    remplissage de la cuve à l'eau claire avec un seau et utulisation de la ventouse de mon évier: une petite saleté de 1 cm² sort et essai miracle sa marche de nouveau.

    merci mille fois pour le conseil
    cordialement votre
    Isabelle

  6. A voir en vidéo sur Futura
  7. #5
    lescyr

    Re : lave vaisselle ariston L60

    parler trop vite. arrivé au bouit de dix minutes re voyant de gauge au clignotant. j'atendrais ce week que mon mec soit dispo pour qui regarde dans le ventre de la bête. en attendant ja me colle à mon évier et fait le boulot à la main.
    bonne saint valentin à tous

  8. #6
    u96

    Re : lave vaisselle ariston L60

    bonsoir,
    effectivement code defaut AL03= probleme de vidange
    soit votre pompe est bloque par quelque chose soit elle est bloque d'elle meme, a ce moment la il faudrat la remplacer
    verifiez aussi le 220v sur les fils de la pompe
    amities u96
    Le paradis sur terre? la beauté... de mon ile.

  9. Publicité
  10. #7
    lescyr

    Re : lave vaisselle ariston L60

    Il y avait un petit bout de fils dans la pompe.
    Aprés remontage grosse fuite d'eau.
    J'avais du mal remonté l'ensemble mais ne voyait pas pourquoi.
    J'ai alors complété le joint interrieur de la sortie de pompe par un joint de plomberie ordinaire.
    depuis mon LV fonctionne correctement.

    merci à vous pour vos conseils.

    lescyr

  11. #8
    lescyr

    Re : lave vaisselle ariston L60

    je revie
    merci à tous

    isabelle

Discussions similaires

  1. Lave-Vaisselle : Ariston LL 65
    Par R360Damien dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/05/2007, 09h20
  2. [Blanc] Pb lave vaisselle ariston 66
    Par gillesphocas dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/02/2007, 19h56
  3. Réponses: 7
    Dernier message: 05/09/2006, 10h08
  4. lave vaisselle Ariston L60
    Par stephan77 dans le forum Dépannage
    Réponses: 6
    Dernier message: 28/12/2005, 12h47
  5. Lave vaisselle Ariston
    Par Sylvain30 dans le forum Dépannage
    Réponses: 2
    Dernier message: 30/07/2005, 19h13
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...